<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.laopinionsemanario.com.ar/xmlrpc.php" />
<title>Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37 | La Opinión</title>
<link rel="icon" type="image/png" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_144x144.png" /><link rel="amphtml" href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/amp/" /><meta name="generator" content="AMP for WP 1.0.77.13" /><meta name="dc.title" content="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37 | La Opinión" />
<meta name="dc.description" content="Hoy informaron 18 nuevos casos positivos. El laboratorio Central Lab no informó resultados. El laboratorio del Hospital informó 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus COVID–19 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a través de análisis y reportados&hellip;" />
<meta name="dc.relation" content="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" />
<meta name="dc.source" content="https://www.laopinionsemanario.com.ar/" />
<meta name="dc.language" content="es_AR" />
<meta name="description" content="Hoy informaron 18 nuevos casos positivos. El laboratorio Central Lab no informó resultados. El laboratorio del Hospital informó 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus COVID–19 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a través de análisis y reportados&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" />
<meta name="author" content="Rafael Flaiman">
<meta property="og:url" content="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:locale" content="es_AR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:section" content="Información General" />
<meta property="og:title" content="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37 | La Opinión" />
<meta property="og:description" content="Hoy informaron 18 nuevos casos positivos. El laboratorio Central Lab no informó resultados. El laboratorio del Hospital informó 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus COVID–19 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a través de análisis y reportados&hellip;" />
<meta property="og:image" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png" />
<meta property="og:image:secure_url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laopinionsp" />
<meta name="twitter:creator" content="@laopinionsp" />
<meta name="twitter:title" content="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37 | La Opinión" />
<meta name="twitter:description" content="Hoy informaron 18 nuevos casos positivos. El laboratorio Central Lab no informó resultados. El laboratorio del Hospital informó 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus COVID–19 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a través de análisis y reportados&hellip;" />
<meta name="twitter:image:src" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://www.laopinionsemanario.com.ar/feed/" />
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"La Opini\u00f3n Semanario SRL","url":"https:\/\/www.laopinionsemanario.com.ar","logo":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png","sameAs":["https:\/\/www.facebook.com\/laopinionsemanario","https:\/\/twitter.com\/@laopinionsp"],"contactPoint":[{"@type":"ContactPoint","telephone":"+54 (3329) 15530694","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2021-08-03T12:20:03-03:00","dateModified":"2021-08-03T12:20:11-03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laopinionsemanario.com.ar\/noticia\/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37"},"headline":"Hoy informaron 18 nuevos casos positivos. El laboratorio\u00a0Central Lab no inform\u00f3 resultados. El laboratorio del Hospital\u00a0inform\u00f3 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus COVID\u201319 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a trav\u00e9s de an\u00e1lisis y reportados&hellip;","author":{"@type":"Person","name":"Rafael Flaiman"},"image":{"@type":"ImageObject","url":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2021\/04\/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png"},"publisher":{"@type":"Organization","name":"La Opini\u00f3n Semanario SRL","logo":{"@type":"ImageObject","url":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png","width":"544","height":"180"}},"description":"Hoy informaron 18 nuevos casos positivos. El laboratorio\u00a0Central Lab no inform\u00f3 resultados. El laboratorio del Hospital\u00a0inform\u00f3 117 resultados: 99 negativos y 18 positivos. En total hay 5719 casos de coronavirus&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37 RSS de los comentarios" href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laopinionsemanario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1897fddcbcf5e5e91cc31cd53c13a358"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/a5ff7.css" media="all" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/c8178.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/c6ef5.css" media="all" />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=1897fddcbcf5e5e91cc31cd53c13a358' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/14f92.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/0ceef.css" media="all" />
<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/818c0.js"></script>
<link rel="https://api.w.org/" href="https://www.laopinionsemanario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laopinionsemanario.com.ar/wp-json/wp/v2/posts/194826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laopinionsemanario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laopinionsemanario.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.laopinionsemanario.com.ar/?p=194826' />
<link rel="alternate" type="application/json+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsegunda-ola-covid-19-datos-oficiales-03-08-21-11-37%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsegunda-ola-covid-19-datos-oficiales-03-08-21-11-37%2F&#038;format=xml" />
<meta property="fb:pages" content="352219292342" />
<meta property="ia:markup_url_dev" content="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/?ia_markup=1" />
<script type="text/javascript">
        window.sumo_config = {
            sI: '32cf1',
            sec: 'articulo',
            eIs: ["728x90x1", "728x90x2", "300x250x1", "300x250x2", "300x250x3", "300x250x4", "300x600x1", "interstitial", "adhesion", "vslider", "inline"],
            debug_mode: 'no'
        }
    </script>
<script type="text/javascript" data-cfasync="false" src="https://www.laopinionsemanario.com.ar/wp-content/plugins/sumo/public/sumo.js?version=1.3"></script>
<script type="text/javascript">
        window.whopa_tools = {
            admin_bar: {
                site_domain: 'https://www.laopinionsemanario.com.ar',
                type: 'post',
                id: 194826,
                actions: {
                	check_logged: 'https://www.laopinionsemanario.com.ar/wp-admin/admin-ajax.php?action=whopa_tools_user_is_logged&nonce=4405c714d4'
                }
            }
        }
    </script>
<script defer type="text/javascript" src="https://www.laopinionsemanario.com.ar/wp-content/plugins/whopa-tools/public/whopa-tools.js?version=1.13"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c17f6304c7","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"c17f6304c7","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"c17f6304c7","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","postId":194826};
    </script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-2436225-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-2436225-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder">.block-reporte-ciudadano .td-module-container {
  box-shadow: 0px 3px 6px #0000001A;
}
.block-header-category h4:before {
  font-family: AppleGothic, "Lucida Sans", Impact, Verdana, sans-serif;
  content: "\2022";
  font-size: 3rem;
  vertical-align: middle;
  display: inline-block;
  left: 0;
  float: left;
  width: 35px;
  margin-top: 3px;
}
.block-header-policiales h4:before {
  color: #F5524B;
}
.block-header-culturales h4:before {
  color: #4BF558;
}
.block-header-localidades h4:before {
  color: #FFEC84;
}
.block-header-provinciales h4:before {
  color: #84FFDE;
}
.td_block_trending_now .td-next-prev-wrap {
  display: none;
}
.related-posts .crp-list-item {
  margin-bottom: 15px;
}
.related-posts .crp-list-item-title {
  font-family: acumin-pro;
  font-size: 16px;
  line-height: 1.2;
  font-weight: 600;
}
.related-posts .td-block-title span {
  font-family: tablet-gothic;
  font-size: 25px;
  font-weight: 900;
}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-194826 single-format-standard td-standard-pack segunda-ola-covid-19-datos-oficiales-03-08-21-11-37 global-block-template-10 tdb_template_123623 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laopinionsemanario" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/singalera/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/laopinionsp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-principal-container"><ul id="menu-header-principal" class="td-mobile-main-menu"><li id="menu-item-137111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137111"><a href="/">Portada</a></li>
<li id="menu-item-137119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/">Información General</a></li>
<li id="menu-item-137134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/">Policiales</a></li>
<li id="menu-item-123474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-123475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/">Sin Galera</a></li>
<li id="menu-item-123477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-123473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.laopinionsemanario.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-bottom:5px !important;
padding-top:10px !important;
box-shadow:0 0 10px #e6e6e6 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdi_13 .tdb-logo-a,
                .tdi_13 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_13 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13 .tdb-logo-text-title{
                    display: block;
                }.tdi_13 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_20">
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_33">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.laopinionsemanario.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_34 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_34" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_34 .tdb-menu > li.current-menu-item > a,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34 .tdb-menu > li:hover > a,
				.tdi_34 .tdb-menu > li.tdb-hover > a,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff0000;
				}.tdi_34 .tdb-menu > li > a:after,
				.tdi_34 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34 .td-pulldown-filter-list li:hover a{
					color: #ff0000;
				}.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ff0000;
				}
</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-menu-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_39{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_40 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_40 .tdm-social-item i.td-icon-twitter,
				.tdi_40 .tdm-social-item i.td-icon-linkedin,
				.tdi_40 .tdm-social-item i.td-icon-pinterest,
				.tdi_40 .tdm-social-item i.td-icon-blogger,
				.tdi_40 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_40 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40 .tdm-social-item i,
				.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_40 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_40 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_40"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-bottom:10px !important;
padding-top:25px !important;
padding-bottom:35px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_41_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
padding-right:- !important;
padding-left:- !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_45">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-deg-wrap{
                    margin-right: 10px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-size:12px !important;
                }.tdi_45 .tdb-weather-deg{
                    font-size:12px !important;
                }.tdi_45 .tdb-weather-unit{
                    font-size:9px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:acumin-pro !important;font-size:13px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, agosto 3, 2021</div></div></div> </div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_49 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49 .tdb-logo-text-title{
                    display: block;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-01.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="272" height="39" /></span></a></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-end;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_55_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_55_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_55_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_59{
                    display: inline-block;
                }.tdi_59 .tdb-logo-a,
                .tdi_59 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_59 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_59 .tdb-logo-text-title{
                    display: block;
                }.tdi_59 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;">
<style>
/* custom css */
.tdi_60{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-header-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="194826" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-123623" class="post-123623 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_64{
margin-right:40px !important;
margin-left:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_69 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_10 tdc-no-posts" data-td-block-uid="tdi_69">
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_69{
margin-bottom:0px !important;
padding-top:5px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_69 .td-trending-now-title{
					font-weight:600 !important;
				}.tdi_69 .entry-title a{
					font-weight:600 !important;text-transform:uppercase !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script>var block_tdi_69 = new tdBlock();
block_tdi_69.id = "tdi_69";
block_tdi_69.atts = '{"category_id":"147","limit":"1","navigation":"","style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctYm90dG9tIjoiMTAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiYm9yZGVyLXN0eWxlIjoibm9uZSIsImRpc3BsYXkiOiIifX0=","custom_title":"\u00a1ESTAMOS EN VIVO!","f_article_font_transform":"uppercase","f_article_font_weight":"600","f_title_font_weight":"600","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_69","tdc_css_class":"tdi_69","tdc_css_class_style":"tdi_69_rand_style"}';
block_tdi_69.td_column_number = "3";
block_tdi_69.block_type = "td_block_trending_now";
block_tdi_69.post_count = "0";
block_tdi_69.found_posts = "0";
block_tdi_69.header_color = "";
block_tdi_69.ajax_pagination_infinite_stop = "";
block_tdi_69.max_num_pages = "0";
tdBlocksArray.push(block_tdi_69);
</script><div class="td_block_inner"></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_70 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}.tdi_70 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_70 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_70 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_70 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><span class="td-adspot-title">Publicidad</span><a href="https://www.facebook.com/HacerSanPedroJuntos/" class="td_spot_img_all"><img src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/Juntos-Banner-desktop-256-la-opinion.gif" alt="spot_img" /></a><a href="https://www.facebook.com/HacerSanPedroJuntos/" class="td_spot_img_mob"><img src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/Juntos-Banner-la-opinion-movil.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_10" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-top:- !important;
padding-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}.tdi_71 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_71 .tdb-title-text{
					font-family:acumin-pro !important;font-size:44px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-family:acumin-pro !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_74 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_74{
margin-left:- !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77 td_block_template_10">
<style>
/* custom css */
.tdi_77.td-a-rec{
					text-align: center;
				}.tdi_77 .td-element-style{
					z-index: -1;
				}.tdi_77 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_77 .td-adspot-title{
                    display: block;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_77 .td_spot_img_all,
                    .tdi_77 .td_spot_img_tl,
                    .tdi_77 .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_77 .td_spot_img_all,
                    .tdi_77 .td_spot_img_tp,
                    .tdi_77 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_77 .td_spot_img_all,
                    .tdi_77 .td_spot_img_mob,
                    .tdi_77 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://vacunate.ms.gba.gov.ar/#request" class="td_spot_img_all"><img src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/VACUNA-LIBRE-BANNER-WEB_970x90.gif" alt="spot_img" /></a></div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_79 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_79{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_79 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_82 td-pb-border-top td_block_template_10 tdb-cat-style2" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:-15px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_82 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_82 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_82 .tdb-entry-category:hover{
					color: #1e73be !important;
				}.tdi_82 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: rgba(30,115,190,0.56);
				}.tdi_82 .tdb-cat-sep-svg svg,
				.tdi_82 .tdb-cat-sep-svg svg *{
					fill: rgba(30,115,190,0.56);
				}.tdi_82 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_82{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><span class="tdb-cat-bg"></span>Información General</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_83">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_83 svg{
                    width: 14px;
                }.tdi_83 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_83{
					color: #ff0000;
				}.tdi_83 svg,
				.tdi_83 svg *{
					fill: #ff0000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-03T12:20:03-03:00">03/08/2021 12:20</time></div></div> </div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 1px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_85 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_86 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

.tdi_86{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_86 .td-post-sharing,
				.tdi_86 .tdb-share-classic{
					text-align: right;
				}.tdi_86 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_86 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_86 .td-social-handler{
					border-color: #0a0a0a;
				}.tdi_86 .td-social-share-text:before{
					border-color: transparent transparent transparent #0a0a0a;
				}.tdi_86 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_86 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_86 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_86 .td-ps-bg .td-social-network div,
				.tdi_86 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_86 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_86 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_86 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_86 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_86 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_86 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_86" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsegunda-ola-covid-19-datos-oficiales-03-08-21-11-37%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Segunda+ola+COVID-19%3A+datos+oficiales+03-08-21+%E2%80%93+11.37&url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsegunda-ola-covid-19-datos-oficiales-03-08-21-11-37%2F&via=La+Opini%C3%B3n" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Segunda+ola+COVID-19%3A+datos+oficiales+03-08-21+%E2%80%93+11.37 %0A%0A https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/&title=Segunda+ola+COVID-19%3A+datos+oficiales+03-08-21+%E2%80%93+11.37" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec0f6f4e6fdf7f2b3fcfff2b3d0dcc5dad7bea2aaa9b3f7f2e7fce0b3fcf5faf0faf2fff6e0b3a3a0bea3abbea1a2b3711300b3a2a2bda0a4b5f1fcf7eaaefbe7e7e3e0a9bcbce4e4e4bdfff2fce3fafdfafcfde0f6fef2fdf2e1fafcbdf0fcfebdf2e1bcfdfce7faf0faf2bce0f6f4e6fdf7f2befcfff2bef0fce5faf7bea2aabef7f2e7fce0befcf5faf0faf2fff6e0bea3a0bea3abbea1a2bea2a2bea0a4bc" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-left:-20px !important;
width:113% !important;
}
}

</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_91 tdb-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_91 .td-audio-player{
                    font-size: 12px;
                }.tdi_91 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:acumin-pro !important;font-size:16px !important;
                }.tdi_91:hover .tdb-block-inner:before{
                    opacity: 0;
                }.tdi_91 .entry-thumb{
                    filter: brightness(1) contrast(1.2) saturate(1);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }@media (min-width: 1141px) {
                    .tdi_91:hover .entry-thumb {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png" data-caption="">
<img width="741" height="486" class="entry-thumb td-modal-image" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera-741x486.png" alt="" title="Segunda Ola - Parte Oficial - La Opinion y Sin Galera" />
</a></div></div></div></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_96.td-a-rec{
					text-align: center;
				}.tdi_96 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 728px; min-height: 90px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">eplAD4M("728x90x1");</script>
</div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }
</style><p class="tdm-descr">&nbsp;</p></div><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_10 td-post-content tagdiv-type" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
padding-right:80px !important;
padding-left:80px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Hoy informaron <strong>18 nuevos casos positivos</strong>.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x1");</script>
</div></div><p>El laboratorio <strong>Central Lab no informó resultados</strong>.</p>
<p>El laboratorio del <strong>Hospital informó 117 resultados</strong>: 99 negativos y <strong>18 positivos</strong>.</p>
<p>En total hay <strong>5719 casos </strong>de coronavirus COVID–19 contabilizados en San Pedro desde el inicio de la pandemia, siempre confirmados oficialmente a través de análisis y reportados por la Secretaría de Salud.</p>
<p>Los casos considerados “positivos por contacto estrecho” no aparecen en la estadística oficial, tampoco los que se procesan en laboratorios privados ni los resultados de test rápidos aleatorios en escuelas y jardines.</p>
<p>Son <strong>106 </strong>los <strong>pacientes activos </strong>que transitan al momento la enfermedad. Este martes informaron 8 altas.</p>
<p>Este martes <strong>enviaron 26 nuevas muestras</strong> para ser analizadas.</p>
<p>La Municipalidad reportó <strong>229 personas fallecidas </strong>contagiadas con COVID-19, puesto que no cuentan a José Ángel Weiss y a Patricio Hernández, quienes murieron asesinados mientras cursaban la enfermedad.</p>
<p>La <strong>Municipalidad ya no informa el nombre de los fallecidos en pandemia</strong> ni el lugar donde estaban internados. También dejó de informar la ocupación y disponibilidad de camas.</p>
<p>En caso de presentar&nbsp;<strong>síntomas&nbsp;</strong>de coronavirus concurrir a los&nbsp;<strong>consultorios</strong>&nbsp;amarillos ubicados en&nbsp;<strong>Ituzaingó 979&nbsp;</strong>de lunes a viernes de 9.00 a 18.00, y los sábados de 9.00 a 12.00,&nbsp;<strong>teléfono</strong>:&nbsp;<strong>439011</strong>.</p>
<p>El Gobierno dispuso cambios en la atención y seguimiento de COVID-19 y habilitó la&nbsp;<strong>línea 3329</strong>&nbsp;<strong>315000&nbsp;</strong>para&nbsp;<strong>consultas&nbsp;</strong>y&nbsp;<strong>seguimiento</strong>, de lunes a viernes 9.00 a 18.00, y los sábados de 9.00 a 12.00.&nbsp;<strong>Emergencias&nbsp;</strong>las 24 horas:&nbsp;<strong>107</strong>.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x2");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 728px; min-height: 90px;">
<script type="text/javascript">eplAD4M("728x90x2");</script>
</div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_105.td-a-rec{
					text-align: center;
				}.tdi_105 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x3");</script>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_107 related-posts"></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:10px !important;
padding-top:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 2px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:20px !important;
margin-left:-20px !important;
padding-right:10px !important;
padding-left:10px !important;
width:113% !important;
}
}

</style>
<style>
/* custom css */
.tdi_108 .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_108 .entry-thumb{
					background-position: center 50%;
				}.tdi_108 .td-module-container{
					flex-direction: column;
				
					padding: 0px;
				
				    border-color: #eaeaea !important;
				}.tdi_108 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_108 .td-module-meta-info,
				.ie11 .tdi_108 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_108 .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_108 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_108 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_108 .td-module-container:before{
					bottom: -10px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_108 .td-post-vid-time{
					display: block;
				}.tdi_108 .td-post-category{
					display: none;
				}.tdi_108 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_108 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_108 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_108 .td-read-more{
					display: none;
				}.tdi_108 .td-author-date{
					display: inline;
				}.tdi_108 .td-post-author-name{
					display: none;
				}.tdi_108 .entry-review-stars{
					display: none;
				}.tdi_108 .td-icon-star,
                .tdi_108 .td-icon-star-empty,
                .tdi_108 .td-icon-star-half{
					font-size: 15px;
				}.tdi_108 .td-module-comments{
					display: none;
				}.tdi_108 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_108 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_108 .td-post-date,
				.tdi_108 .td-post-author-name span{
					color: #f5524b;
				}.tdi_108 .entry-title{
					margin: 0px;
				
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_108 .td-block-title a,
				.tdi_108 .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}html:not([class*='ie']) .tdi_108 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_108 .td-module-container:before{
					bottom: -10px;
				}.tdi_108 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_108 .td-module-container:before{
					bottom: -10px;
				}.tdi_108 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_108 .td-module-container:before{
					bottom: -10px;
				}.tdi_108 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_108 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_108 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/la-municipalidad-deposito-los-sueldos-pero-los-empleados-no-cobraron-consultaron-a-casa-central-del-banco-provincia/" rel="bookmark" title="La Municipalidad depositó los sueldos pero los empleados no cobraron: consultaron a Casa Central del banco Provincia">La Municipalidad depositó los sueldos pero los empleados no cobraron: consultaron a Casa Central del banco Provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T12:52:44-03:00">03/08/2021 12:52</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info"> 
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/brenda-rojas-en-tokio-2020-emotivo-mensaje-a-horas-de-volver-a-competir-y-un-pedido-a-la-municipalidad/" rel="bookmark" title="Brenda Rojas en Tokio 2020: emotivo mensaje a horas de volver a competir y un pedido a la Municipalidad">Brenda Rojas en Tokio 2020: emotivo mensaje a horas de volver a competir y un pedido a la Municipalidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T12:43:50-03:00">03/08/2021 12:43</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" rel="bookmark" title="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37">Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T12:20:03-03:00">03/08/2021 12:20</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:10px !important;
padding-top:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 2px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:20px !important;
margin-left:-20px !important;
padding-right:10px !important;
padding-left:10px !important;
width:113% !important;
}
}

</style>
<style>
/* custom css */
.tdi_109 .entry-thumb{
					background-position: center 50%;
				}.tdi_109 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_109 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_109 .td-module-meta-info,
				.ie11 .tdi_109 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_109 .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_109 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_109 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_109 .td-module-container:before{
					bottom: -10px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_109 .td-post-vid-time{
					display: block;
				}.tdi_109 .td-post-category{
					padding: 0px;
				
					display: inline-block;
				
					background-color: #ffffff;
				
					color: #f5524b;
				
					text-transform:uppercase !important;
				}.tdi_109 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_109 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_109 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_109 .td-read-more{
					display: none;
				}.tdi_109 .td-author-date{
					display: none;
				}.tdi_109 .td-post-author-name{
					display: none;
				}.tdi_109 .td-post-date,
				.tdi_109 .td-post-author-name span{
					display: none;
				}.tdi_109 .entry-review-stars{
					display: none;
				}.tdi_109 .td-icon-star,
                .tdi_109 .td-icon-star-empty,
                .tdi_109 .td-icon-star-half{
					font-size: 15px;
				}.tdi_109 .td-module-comments{
					display: none;
				}.tdi_109 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_109 .td-block-title a,
				.tdi_109 .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}.tdi_109 .entry-title{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_109 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_109 .td-module-container:before{
					bottom: -10px;
				}.tdi_109 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_109 .td-module-container:before{
					bottom: -10px;
				}.tdi_109 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_109 .td-module-container:before{
					bottom: -10px;
				}.tdi_109 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_109 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_109 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Más Leído</span></h4></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/famosos-eligieron-san-pedro-para-pasar-el-fin-de-semana/" rel="bookmark" title="Famosos eligieron San Pedro para pasar el fin de semana">Famosos eligieron San Pedro para pasar el fin de semana</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asalto-en-el-apart-club-sospechan-que-el-blanco-era-un-joven-empresario-oriundo-de-arrecifes/" rel="bookmark" title="Asalto en el Apart Club: sospechan que el blanco era un joven empresario oriundo de Arrecifes">Asalto en el Apart Club: sospechan que el blanco era un joven empresario oriundo de Arrecifes</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/violento-asalto-en-el-apart-club-redujeron-a-los-guardias-y-maniataron-a-una-pareja-para-robarles/" rel="bookmark" title="Violento asalto en el Apart Club: redujeron a los guardias y maniataron a una pareja para robarles">Violento asalto en el Apart Club: redujeron a los guardias y maniataron a una pareja para robarles</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asalto-en-el-apart-club-encapuchados-armados-y-con-guantes-un-verdadero-golpe-comando/" rel="bookmark" title="Asalto en el Apart Club: encapuchados, armados y con guantes, un verdadero &#8220;golpe comando&#8221;">Asalto en el Apart Club: encapuchados, armados y con guantes, un verdadero &#8220;golpe comando&#8221;</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/san-pedro-en-fase-4-que-actividades-se-flexibilizan-desde-este-martes/" rel="bookmark" title="San Pedro en Fase 4: qué actividades se flexibilizan desde este martes">San Pedro en Fase 4: qué actividades se flexibilizan desde este martes</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asalto-en-el-apart-club-aca-nunca-paso-nada-es-la-primera-vez/" rel="bookmark" title="Asalto en el Apart Club: &#8220;Acá nunca pasó nada, es la primera vez&#8221;">Asalto en el Apart Club: &#8220;Acá nunca pasó nada, es la primera vez&#8221;</a></h3>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_110.td-a-rec{
					text-align: center;
				}.tdi_110 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x4");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 600px;">
<script type="text/javascript">eplAD4M("300x600x1");</script>
</div></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_rand_style td-element-style"><style>
.tdi_112_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115{
padding-top:30px !important;
padding-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_116">
<style>
/* custom css */
.tdi_116 .tdm-descr{
                    color: #000000;
                
					font-family:tablet-gothic !important;font-size:30px !important;font-weight:900 !important;
				}
</style><p class="tdm-descr">Otras noticias</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:-10px !important;
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
position:relative;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_118_rand_style td-element-style"><style>
.tdi_118_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_122">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/la-municipalidad-deposito-los-sueldos-pero-los-empleados-no-cobraron-consultaron-a-casa-central-del-banco-provincia/" rel="bookmark" class="td-image-wrap " title="La Municipalidad depositó los sueldos pero los empleados no cobraron: consultaron a Casa Central del banco Provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/08/banco-provincia-cajero-la-opinion-696x313.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/la-municipalidad-deposito-los-sueldos-pero-los-empleados-no-cobraron-consultaron-a-casa-central-del-banco-provincia/" rel="bookmark" title="La Municipalidad depositó los sueldos pero los empleados no cobraron: consultaron a Casa Central del banco Provincia">La Municipalidad depositó los sueldos pero los empleados no cobraron: consultaron a Casa Central del banco Provincia</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/brenda-rojas-en-tokio-2020-emotivo-mensaje-a-horas-de-volver-a-competir-y-un-pedido-a-la-municipalidad/" rel="bookmark" class="td-image-wrap " title="Brenda Rojas en Tokio 2020: emotivo mensaje a horas de volver a competir y un pedido a la Municipalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/08/Brenda-Rojas-696x375.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/brenda-rojas-en-tokio-2020-emotivo-mensaje-a-horas-de-volver-a-competir-y-un-pedido-a-la-municipalidad/" rel="bookmark" title="Brenda Rojas en Tokio 2020: emotivo mensaje a horas de volver a competir y un pedido a la Municipalidad">Brenda Rojas en Tokio 2020: emotivo mensaje a horas de volver a competir y un pedido a la Municipalidad</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" rel="bookmark" class="td-image-wrap " title="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera-696x464.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" rel="bookmark" title="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37">Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-18-positivos-99-negativos-y-106-casos-activos-segun-el-ultimo-parte/" rel="bookmark" class="td-image-wrap " title="Segunda ola de coronavirus: 18 positivos, 99 negativos y 106 casos activos según el último parte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/08/testeo-la-op-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-18-positivos-99-negativos-y-106-casos-activos-segun-el-ultimo-parte/" rel="bookmark" title="Segunda ola de coronavirus: 18 positivos, 99 negativos y 106 casos activos según el último parte">Segunda ola de coronavirus: 18 positivos, 99 negativos y 106 casos activos según el último parte</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/un-desastre-no-poder-ponerse-la-vacuna-porque-no-te-quieren-hacer-el-dni/" rel="bookmark" class="td-image-wrap " title="&#8220;Un desastre no poder ponerse la vacuna porque no te quieren hacer el DNI&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Reporte-2020-Reclamo-696x556.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/un-desastre-no-poder-ponerse-la-vacuna-porque-no-te-quieren-hacer-el-dni/" rel="bookmark" title="&#8220;Un desastre no poder ponerse la vacuna porque no te quieren hacer el DNI&#8221;">&#8220;Un desastre no poder ponerse la vacuna porque no te quieren hacer el DNI&#8221;</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/vacunacion-para-menores-el-lunes-que-viene-comienzan-a-aplicar-primera-dosis-con-turnos-asignados/" rel="bookmark" class="td-image-wrap " title="Vacunación para menores: el lunes que viene comienzan a aplicar primera dosis con turnos asignados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/08/17ef99f7-bda2-4b22-b18b-a4e638a3936a-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/vacunacion-para-menores-el-lunes-que-viene-comienzan-a-aplicar-primera-dosis-con-turnos-asignados/" rel="bookmark" title="Vacunación para menores: el lunes que viene comienzan a aplicar primera dosis con turnos asignados">Vacunación para menores: el lunes que viene comienzan a aplicar primera dosis con turnos asignados</a></h3>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
margin-top:20px !important;
}

.tdi_124 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_128 ">
<style scoped>

/* inline tdc_css att */

.tdi_128{
margin-bottom:10px !important;
}

</style><div class="td-fix-index"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="redperfil">&nbsp;</div>
<script defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_129 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_129.td-a-rec{
					text-align: center;
				}.tdi_129 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
eplAD4M("interstitial");
eplAD4M("adhesion");
eplAD4M("vslider");
eplAD4M("inline");
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rafael Flaiman"></span><meta itemprop="datePublished" content="2021-08-03T12:20:03-03:00"><meta itemprop="dateModified" content="2021-08-03T12:20:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-covid-19-datos-oficiales-03-08-21-11-37/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/La-Opinion-logo1.png"></span><meta itemprop="name" content="La Opinión"></span><meta itemprop="headline" content="Segunda ola COVID-19: datos oficiales 03-08-21 – 11.37"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/04/Segunda-Ola-Parte-Oficial-La-Opinion-y-Sin-Galera.png"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_130" class="tdc-zone"><div class="tdc_zone tdi_131  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131{
                    min-height: 0;
                }
</style><div id="tdi_132" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
margin-top:30px !important;
position:relative;
}

.tdi_133 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_132_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_132_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_132_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_136 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_136">
<style>

/* inline tdc_css att */

.tdi_136{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_136{
                    display: inline-block;
                }.tdi_136 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, agosto 3, 2021</div></div></div> </div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
padding-top:10px !important;
position:relative;
}

.tdi_138 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_137_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_137_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_137_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_141 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_141">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_141{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_141 .td-ct-item{
					display: block;
				
					padding: 0px;
				}.tdi_141 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_141 .td-block-title a,
				.tdi_141 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Secciones</span></h4></div><div class="td-ct-wrap"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/" class="td-ct-item"><span class="td-ct-item-name">Cultura y Espectáculos</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/economia/" class="td-ct-item"><span class="td-ct-item-name">Economía</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/elecciones/" class="td-ct-item"><span class="td-ct-item-name">Elecciones</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/empresas-y-negocios/" class="td-ct-item"><span class="td-ct-item-name">Empresas y Negocios</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-ct-item"><span class="td-ct-item-name">Información General</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/localidades/" class="td-ct-item"><span class="td-ct-item-name">Localidades</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/opinion/" class="td-ct-item"><span class="td-ct-item-name">Opinion</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-ct-item"><span class="td-ct-item-name">Policiales</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/politica/" class="td-ct-item"><span class="td-ct-item-name">Política</span></a></div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_143{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_144 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_144">
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_144 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_144 .td-block-title a,
				.tdi_144 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nosotros</span></h4></div><div id=tdi_144 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-137088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137088"><a href="https://www.laopinionsemanario.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-137107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137107"><a href="https://www.laopinionsemanario.com.ar/suscribirme/">Apoyanos</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

.tdi_146{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>

/* inline tdc_css att */

.tdi_147{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguinos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_148 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_148">
<style>
.tdi_149 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_149 .tdm-social-item i.td-icon-twitter,
				.tdi_149 .tdm-social-item i.td-icon-linkedin,
				.tdi_149 .tdm-social-item i.td-icon-pinterest,
				.tdi_149 .tdm-social-item i.td-icon-blogger,
				.tdi_149 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_149 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_149 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_149 .tdm-social-item i,
				.tds-team-member2 .tdi_149.tds-social4 .tdm-social-item i{
					color: #000000;
				}.tdi_149 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_149.tds-social4 .tdm-social-item-wrap:hover i{
					color: #000000;
				}body .tdi_149 .tdm-social-item{
				    border: 1px solid #000000;
				}body .tdi_149 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #000000;
				}.tdi_149 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_149 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_149 .tdm-social-item{
				    border: 1px solid #000000;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_149"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_150" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_151  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_151,
                .tdi_151 .tdc-columns{
                    min-height: 0;
                }.tdi_151,
				.tdi_151 .tdc-columns{
				    display: block;
				}.tdi_151 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_151.tdc-row-content-vert-center,
                    .tdi_151.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_151.tdc-row-content-vert-bottom,
                    .tdi_151.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_151.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_151.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_151{
padding-top:50px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_151 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_150_rand_style td-element-style"><style>
.tdi_150_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_154 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_154">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_154{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_154 .tdb-logo-a,
                .tdi_154 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_154 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_154 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_154 .tdb-logo-img{
                    max-width: 225px;
                }.tdi_154 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_154 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_154 .tdb-logo-text-title{
                    display: block;
                }.tdi_154 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_154 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_154 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="623" height="90" /></span></a></div></div> </div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_157 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10" data-td-block-uid="tdi_157">
<style>
/* custom css */
.tdi_157 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Fundado el 8 de abril de 1992. Registro de la Propiedad Intelectual Nº 92025279. Edición Nº <span id="edition-number"></span>. Propietario: La Opinión Semanario SRL. Directora: Lidia Inés Berardi</p></div></div></div><div class="vc_column tdi_159  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 > .wpb_wrapper,
				.tdi_159 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_159 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_159 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_159 > .wpb_wrapper,
				.tdi_159 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_160 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_160">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160 .tdb-logo-a,
                .tdi_160 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_160 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_160 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_160 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_160 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_160 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_160 .tdb-logo-text-title{
                    display: block;
                }.tdi_160 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_160 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_160 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_160 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_160 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_160 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
</div>

<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/7506e.js"></script>
<script type="text/javascript">
// Script para número de edición
      document.addEventListener("DOMContentLoaded", function() {
        var element = document.getElementById("edition-number");
        if (element !== null && element !== undefined) {
          var current_date = new Date();
          var initial_date = new Date(1992, 03, 09);
          var one_day = 1000 * 60 * 60 * 24;
          var days =
            Math.round(current_date.getTime() - initial_date.getTime()) /
            one_day;
          element. innerHTML = days.toFixed(0);
        }
      });
    </script><link rel="stylesheet" href="https://use.typekit.net/sqj2rre.css">

<script>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</script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'185012960',post:'194826',tz:'-3',srv:'www.laopinionsemanario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '185012960', '194826' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6790e07e5b2fcf44',m:'14f366bb378493699f7e34976b6dd85c2afcc1bf-1628007664-1800-AVASynnPW5FCqBcPQOoDYYDHkKKdmn/unNQv9E5X5oq6SrE5goQWxRDMmrKQZyOMe9rThciU1VTfpWpW1BEBEmSgC5sCmWYRlk+CEr+K2o50wMu9MPDAKzMX5Np/L6KjdEDYgRKRcASybte6/DM27FGu5TEsCt9zWaD2Kk+Mf9a+qAFvw7BgBkgakgKk3de4eQ==',s:[0x2ec140563e,0x8bb0809723],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6790e07e5b2fcf44","version":"2021.7.0","r":1,"token":"9be076789260460abe422881c9f762a4","si":10}'></script>
</body>
</html>
