<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.laopinionsemanario.com.ar/xmlrpc.php" />
<title>Santa Lucía: les robaron cuatro veces en cinco meses | La Opinión</title>
<link rel="icon" type="image/png" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_144x144.png" /><link rel="amphtml" href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><meta name="dc.title" content="Santa Lucía: les robaron cuatro veces en cinco meses | La Opinión" />
<meta name="dc.description" content="No todos los casos trascienden pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad." />
<meta name="dc.relation" content="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" />
<meta name="dc.source" content="https://www.laopinionsemanario.com.ar/" />
<meta name="dc.language" content="es_AR" />
<meta name="description" content="No todos los casos trascienden pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" />
<meta property="og:url" content="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:locale" content="es_AR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:section" content="Policiales" />
<meta property="og:title" content="Santa Lucía: les robaron cuatro veces en cinco meses | La Opinión" />
<meta property="og:description" content="No todos los casos trascienden pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad." />
<meta property="og:image" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg" />
<meta property="og:image:secure_url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laopinionsp" />
<meta name="twitter:creator" content="@laopinionsp" />
<meta name="twitter:title" content="Santa Lucía: les robaron cuatro veces en cinco meses | La Opinión" />
<meta name="twitter:description" content="No todos los casos trascienden pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad." />
<meta name="twitter:image:src" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://www.laopinionsemanario.com.ar/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2022-07-13T08:16:29-03:00","dateModified":"2022-07-13T08:16:37-03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laopinionsemanario.com.ar\/noticia\/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses"},"headline":"No todos los casos trascienden pero cansada de ser v\u00edctima de distintos hechos delictivos una vecina enumer\u00f3 los robos que vienen padeciendo junto a su familia. Los il\u00edcitos se producen a toda hora y en distintos sectores de esa localidad.","author":{"@type":"Person","name":"Martin Perez","url":"https:\/\/www.laopinionsemanario.com.ar\/noticia\/author\/mperez\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2022\/07\/Robo-Santa-Lucia.jpg"},"publisher":{"@type":"Organization","name":"La Opini\u00f3n Semanario SRL","logo":{"@type":"ImageObject","url":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png","width":"544","height":"180"}},"description":"No todos los casos trascienden pero cansada de ser v\u00edctima de distintos hechos delictivos una vecina enumer\u00f3 los robos que vienen padeciendo junto a su familia. Los il\u00edcitos se producen&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Santa Lucía: les robaron cuatro veces en cinco meses RSS de los comentarios" href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laopinionsemanario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=225704ae653261176273ac1dd1f0dd16"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.laopinionsemanario.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=225704ae653261176273ac1dd1f0dd16' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.laopinionsemanario.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laopinionsemanario.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=225704ae653261176273ac1dd1f0dd16' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.0' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='crp-public-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.laopinionsemanario.com.ar/wp-includes/css/dashicons.min.css?ver=225704ae653261176273ac1dd1f0dd16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css?ver=48ac6df2f0406f2e2d5d4ea06f5759b5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=225704ae653261176273ac1dd1f0dd16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.laopinionsemanario.com.ar/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.laopinionsemanario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laopinionsemanario.com.ar/wp-json/wp/v2/posts/253605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laopinionsemanario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laopinionsemanario.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.laopinionsemanario.com.ar/?p=253605' />
<link rel="alternate" type="application/json+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsanta-lucia-les-robaron-cuatro-veces-en-cinco-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsanta-lucia-les-robaron-cuatro-veces-en-cinco-meses%2F&#038;format=xml" />
<meta property="fb:pages" content="352219292342" />
<meta property="ia:markup_url_dev" content="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/?ia_markup=1" />
<script type="text/javascript">
        window.sumo_config = {
            sI: '32cf1',
            sec: 'articulo',
            spaces_desktop: ["300x250x1_D", "300x250x2_D", "300x250x3_D", "970x90x1_D", "728x90x1_D", "adhesion", "interstitial", "vslider", "inline"],
            spaces_mobile: ["300x250x1_M", "300x250x2_M", "300x250x3_M", "300x250x4_M", "300x600x1_M", "adhesion", "interstitial", "vslider", "inline"],
            debug_mode: 'yes'
        }
    </script>
<script type="text/javascript" data-cfasync="false" src="https://www.laopinionsemanario.com.ar/wp-content/plugins/sumo/public/sumo.js?version=1.6"></script>
<script type="text/javascript">
        window.whopa_tools = {
            admin_bar: {
                site_domain: 'https://www.laopinionsemanario.com.ar',
                type: 'post',
                id: 253605,
                actions: {
                	check_logged: 'https://www.laopinionsemanario.com.ar/wp-admin/admin-ajax.php?action=whopa_tools_user_is_logged&nonce=88d8d0934f'
                }
            }
        }
    </script>
<script defer type="text/javascript" src="https://www.laopinionsemanario.com.ar/wp-content/plugins/whopa-tools/public/whopa-tools.js?version=1.14"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bb628e7485","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"bb628e7485","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"bb628e7485","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","postId":253605};
    </script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-2436225-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-2436225-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder">.block-reporte-ciudadano .td-module-container {
  box-shadow: 0px 3px 6px #0000001A;
}
.block-header-category h4:before {
  font-family: AppleGothic, "Lucida Sans", Impact, Verdana, sans-serif;
  content: "\2022";
  font-size: 3rem;
  vertical-align: middle;
  display: inline-block;
  left: 0;
  float: left;
  width: 35px;
  margin-top: 3px;
}
.block-header-policiales h4:before {
  color: #F5524B;
}
.block-header-culturales h4:before {
  color: #4BF558;
}
.block-header-localidades h4:before {
  color: #FFEC84;
}
.block-header-provinciales h4:before {
  color: #84FFDE;
}
.td_block_trending_now .td-next-prev-wrap {
  display: none;
}
.related-posts .crp-list-item {
  margin-bottom: 15px;
}
.related-posts .crp-list-item-title {
  font-family: acumin-pro;
  font-size: 16px;
  line-height: 1.2;
  font-weight: 600;
}
.related-posts .td-block-title span {
  font-family: tablet-gothic;
  font-size: 25px;
  font-weight: 900;
}
</style></head>
<body class="post-template-default single single-post postid-253605 single-format-standard td-standard-pack santa-lucia-les-robaron-cuatro-veces-en-cinco-meses global-block-template-10 tdb_template_123623 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laopinionsemanario" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/singalera/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/laopinionsp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
 </div>


<div class="td-mobile-content">
<div class="menu-header-principal-container"><ul id="menu-header-principal" class="td-mobile-main-menu"><li id="menu-item-137111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137111"><a href="/">Portada</a></li>
<li id="menu-item-137119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/">Información General</a></li>
<li id="menu-item-137134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/">Policiales</a></li>
<li id="menu-item-123474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-123475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/">Sin Galera</a></li>
<li id="menu-item-123477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-123473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.laopinionsemanario.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-bottom:5px !important;
padding-top:10px !important;
box-shadow:0 0 10px #e6e6e6 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdi_13 .tdb-logo-a,
                .tdi_13 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_13 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13 .tdb-logo-text-title{
                    display: block;
                }.tdi_13 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_20">
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_33">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.laopinionsemanario.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_34 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_34" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_34 .tdb-menu > li.current-menu-item > a,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34 .tdb-menu > li:hover > a,
				.tdi_34 .tdb-menu > li.tdb-hover > a,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff0000;
				}.tdi_34 .tdb-menu > li > a:after,
				.tdi_34 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34 .td-pulldown-filter-list li:hover a{
					color: #ff0000;
				}.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ff0000;
				}
</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-menu-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_39{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_40 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_40 .tdm-social-item i.td-icon-twitter,
				.tdi_40 .tdm-social-item i.td-icon-linkedin,
				.tdi_40 .tdm-social-item i.td-icon-pinterest,
				.tdi_40 .tdm-social-item i.td-icon-blogger,
				.tdi_40 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_40 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40 .tdm-social-item i,
				.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_40 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_40 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_40"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-bottom:10px !important;
padding-top:25px !important;
padding-bottom:35px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_41_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
padding-right:- !important;
padding-left:- !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_45">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-deg-wrap{
                    margin-right: 10px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-size:12px !important;
                }.tdi_45 .tdb-weather-deg{
                    font-size:12px !important;
                }.tdi_45 .tdb-weather-unit{
                    font-size:9px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">3.3</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:acumin-pro !important;font-size:13px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, julio 13, 2022</div></div></div> </div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_49 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49 .tdb-logo-text-title{
                    display: block;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-01.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="272" height="39" /></span></a></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-end;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_55_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_55_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_55_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_59{
                    display: inline-block;
                }.tdi_59 .tdb-logo-a,
                .tdi_59 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_59 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_59 .tdb-logo-text-title{
                    display: block;
                }.tdi_59 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" height="161" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;">
<style>
/* custom css */
.tdi_60{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-header-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="253605" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-123623" class="post-123623 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_64{
margin-right:40px !important;
margin-left:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_69 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_10 tdc-no-posts" data-td-block-uid="tdi_69">
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_69{
margin-bottom:0px !important;
padding-top:5px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_69 .td-trending-now-title{
					font-weight:600 !important;
				}.tdi_69 .entry-title a{
					font-weight:600 !important;text-transform:uppercase !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script>var block_tdi_69 = new tdBlock();
block_tdi_69.id = "tdi_69";
block_tdi_69.atts = '{"category_id":"147","limit":"1","navigation":"","style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctYm90dG9tIjoiMTAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiYm9yZGVyLXN0eWxlIjoibm9uZSIsImRpc3BsYXkiOiIifX0=","custom_title":"\u00a1ESTAMOS EN VIVO!","f_article_font_transform":"uppercase","f_article_font_weight":"600","f_title_font_weight":"600","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_69","tdc_css_class":"tdi_69","tdc_css_class_style":"tdi_69_rand_style"}';
block_tdi_69.td_column_number = "3";
block_tdi_69.block_type = "td_block_trending_now";
block_tdi_69.post_count = "0";
block_tdi_69.found_posts = "0";
block_tdi_69.header_color = "";
block_tdi_69.ajax_pagination_infinite_stop = "";
block_tdi_69.max_num_pages = "0";
tdBlocksArray.push(block_tdi_69);
</script><div class="td_block_inner"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_70 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 90px;">
<script type="text/javascript">eplAD4M("970x90x1_D");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_71 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_71.td-a-rec{
					text-align: center;
				}.tdi_71 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 50px;">
<script type="text/javascript">eplAD4M("300x250x1_M");</script>
</div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_10" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:- !important;
padding-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_72 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72{
					text-align: left;
				}.tdi_72 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_72 .tdb-title-text{
					font-family:acumin-pro !important;font-size:44px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-title-text{
					font-family:acumin-pro !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Santa Lucía: les robaron cuatro veces en cinco meses</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_73 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_73 p{
					color: #000000;
				}.td-theme-wrap .tdi_73{
					text-align: left;
				}.tdi_73 p,
				.tdi_73 h1,
				.tdi_73 h2,
				.tdi_73 h3,
				.tdi_73 h4{
					font-size:16px !important;line-height:1.2 !important;font-style:normal !important;font-weight:300 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_73 p,
				.tdi_73 h1,
				.tdi_73 h2,
				.tdi_73 h3,
				.tdi_73 h4{
					font-size:15px !important;line-height:1.2 !important;font-style:normal !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>No todos los casos trascienden, pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad.</p></div></div></div></div></div></div><div id="tdi_74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_75 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_75{
margin-left:- !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_80{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_83 td-pb-border-top td_block_template_10 tdb-cat-style2" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:-15px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_83 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_83 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_83 .tdb-entry-category:hover{
					color: #1e73be !important;
				}.tdi_83 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: rgba(30,115,190,0.56);
				}.tdi_83 .tdb-cat-sep-svg svg,
				.tdi_83 .tdb-cat-sep-svg svg *{
					fill: rgba(30,115,190,0.56);
				}.tdi_83 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_83{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><span class="tdb-cat-bg"></span>Policiales</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td_block_wrap tdb_single_date tdi_84 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_84">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_84 svg{
                    width: 14px;
                }.tdi_84 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_84{
					color: #ff0000;
				}.tdi_84 svg,
				.tdi_84 svg *{
					fill: #ff0000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-13T08:16:29-03:00">13/07/2022 08:16</time></div></div> </div></div></div><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 1px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_87 .td-post-sharing,
				.tdi_87 .tdb-share-classic{
					text-align: right;
				}.tdi_87 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_87 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_87 .td-social-handler{
					border-color: #0a0a0a;
				}.tdi_87 .td-social-share-text:before{
					border-color: transparent transparent transparent #0a0a0a;
				}.tdi_87 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_87 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_87 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_87 .td-ps-bg .td-social-network div,
				.tdi_87 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_87 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_87 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_87 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_87 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_87 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_87 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_87" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsanta-lucia-les-robaron-cuatro-veces-en-cinco-meses%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Santa+Luc%C3%ADa%3A+les+robaron+cuatro+veces+en+cinco+meses&url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fsanta-lucia-les-robaron-cuatro-veces-en-cinco-meses%2F&via=laopinionsp" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Santa+Luc%C3%ADa%3A+les+robaron+cuatro+veces+en+cinco+meses %0A%0A https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/&title=Santa+Luc%C3%ADa%3A+les+robaron+cuatro+veces+en+cinco+meses" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff91a3acb6a3e28eb7a1016fa3f8e2aea7b1e2b0ada0a3b0adace2a1b7a3b6b0ade2b4a7a1a7b1e2a7ace2a1abaca1ade2afa7b1a7b1e4a0ada6bbffaab6b6b2b1f8ededb5b5b5ecaea3adb2abacabadacb1a7afa3aca3b0abadeca1adafeca3b0edacadb6aba1aba3edb1a3acb6a3efaeb7a1aba3efaea7b1efb0ada0a3b0adacefa1b7a3b6b0adefb4a7a1a7b1efa7acefa1abaca1adefafa7b1a7b1ed" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89,
				.tdi_89 .tdc-inner-columns{
				    display: block;
				}.tdi_89 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-left:-20px !important;
width:113% !important;
}
}

</style><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_92 tdb-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_92">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_92 .td-audio-player{
                    font-size: 12px;
                }.tdi_92 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:acumin-pro !important;font-size:16px !important;
                }.tdi_92:hover .tdb-block-inner:before{
                    opacity: 0;
                }.tdi_92 .entry-thumb{
                    filter: brightness(1) contrast(1.2) saturate(1);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }@media (min-width: 1141px) {
                    .tdi_92:hover .entry-thumb {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg" data-caption="En febrero pasado la misma familia ya había sido robada.">
<img width="602" height="403" class="entry-thumb td-modal-image" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg" srcset="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg 602w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia-300x201.jpg 300w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia-150x100.jpg 150w" sizes="(max-width: 602px) 100vw, 602px" alt="" title="Robo Santa Lucia" />
</a><figcaption class="tdb-caption-text">En febrero pasado la misma familia ya había sido robada.</figcaption></figure></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }
</style><p class="tdm-descr">&nbsp;</p></div><div class="td_block_wrap tdb_single_content tdi_94 td-pb-border-top td_block_template_10 td-post-content tagdiv-type" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
padding-right:80px !important;
padding-left:80px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Una mujer, integrante de una tradicional familia de Santa Lucía, se cansó e hizo pública la situación que le toca atravesar y todas por la inseguridad que reina tanto en la localidad como en la zona rural.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">Publicidad</span><div style="min-width: 300px; min-height: 250px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
eplAD4M("300x250x1_D");
eplAD4M("300x250x2_M");
</script>
</div></div><p>Luciana Barbosa habló en<strong> Radio Cuarentena</strong> y enumeró los ilícitos que sufrieron en poco tiempo: cuatro robos en&nbsp; apenas cinco meses, un promedio de uno cada menos de 40 días.</p>
<p>La vecina explicó qué es lo que está sucediendo y que toda pertenencia les queda bien a los delincuentes. La robaron desde las ruedas de la camioneta, animales en el campo, bicicletas y hasta las garrafas de distintas casas.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script type="text/javascript">
eplAD4M("inline");
</script></div><p>&#8220;Cada uno se piensa que es individual, que le toca a uno, y me remonta a una de los hechos que viví a fines del mes de mayo. Nos robaron el auxilio de la camioneta, la rueda completa&#8221;, explicó Barbosa.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Santa Lucía: les robaron cuatro veces en cinco meses" width="696" height="392" src="https://www.youtube.com/embed/tkv8UE4ZICI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>&#8220;La verdad es que cuando te roban el auxilio no sabés en qué momento o qué día fue, no es algo que uno se esté fijando permanentemente&#8221;, indicó.</p>
<p>&#8220;Hago la denuncia, el seguro me repone la rueda de auxilio, la tenía que mandar a buscar, cuando va el comisionista, me dice: es la quinta que traigo en el mes, o sea que en Santa Lucía, mínimo, en un mes se robaron cinco ruedas de auxilio de cinco camionetas, me parece una locura&#8221;, manifestó indignada la mujer. &#8220;Se armaron la camioneta completa y el auxilio&#8221;, agregó.</p>
<p>&#8220;Son todas camionetas nuevas, auxilios sin rodar. Hoy la rueda&nbsp; completa entre la cubierta y la llanta está entre 160 y 200 mil pesos. Es un montón, yo digo bueno, a lo mejor la camioneta se viaja, a lo mejor me la robaron en otro lado. Pero no, se ve que hay una modalidad aceitada en el pueblo. Ni eso se puede, dejar el vehículo afuera&#8221;.</p>
<p>&#8220;El otro robo fue en febrero, le entraron a la casa de campo de mis abuelos, lo que no se llevaron lo rompieron, nos desvalijaron y lo que no, lo destruyeron, eso fue lo terrible&#8221;, señaló con respecto a los otros hechos sufridos.</p>
<p>&#8220;La semana pasada, el jueves por la noche, abigeato. Se llevaron una ternera del campo de mi tío, hacía un tiempo que no se llevaban ninguna, entraron por un campo lindero recién sembrado, la mataron y se la llevaron&#8221;, relató.</p>
<p>Al respecto, detalló: &#8220;El viernes a la tarde, cuando se va a recorrer el campo, nota la ausencia de la ternera, la persona que lo ve me avisa, yo estaba viajando, me dice, no puedo hacer la denuncia porque ese tipo de denuncia se hace en la Rural. Así que recién al otro día pude llegarme a la Rural&#8221;.</p>
<p>&#8220;La realidad es que cuando es una situación de estas, un animal desaparece en un ratito, uno necesita un accionar un poquito más rápido&#8221;.</p>
<p>&#8220;El sábado primero fui al campo, después voy a hacer la denuncia a la Rural. Ayer por la tarde me encuentro con que al mismo campo volvieron a entrar y se llevaron seis ruedas, cuatro de un acoplado y dos de un cargador de tierra&#8221;, contó y agregó que el lunes &#8220;afuera de la iglesia en Santa Lucía se robaron una bicicleta&#8221;.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 90px;">
<script type="text/javascript">eplAD4M("728x90x1_D");</script>
</div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x3_M");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x4_M");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x2_D");</script>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_104 related-posts"></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:10px !important;
padding-top:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 2px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:20px !important;
margin-left:-20px !important;
padding-right:10px !important;
padding-left:10px !important;
width:113% !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" rel="bookmark" title="Santa Lucía: les robaron cuatro veces en cinco meses">Santa Lucía: les robaron cuatro veces en cinco meses</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T08:16:29-03:00">13/07/2022 08:16</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/voley-el-sub-14-de-nautico-disputo-una-nueva-fecha-del-clasificatorio-la-liga-provincial-de-clubes/" rel="bookmark" title="Vóley: el sub 14 de Náutico disputó una nueva fecha del clasificatorio la Liga Provincial de Clubes">Vóley: el sub 14 de Náutico disputó una nueva fecha del clasificatorio la Liga Provincial de Clubes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T07:43:42-03:00">13/07/2022 07:43</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/basquet-este-domingo-cuadrangular-femenino-en-nautico/" rel="bookmark" title="Básquet: este domingo, cuadrangular femenino en Náutico">Básquet: este domingo, cuadrangular femenino en Náutico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T07:42:11-03:00">13/07/2022 07:42</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:10px !important;
padding-top:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 2px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-bottom:20px !important;
margin-left:-20px !important;
padding-right:10px !important;
padding-left:10px !important;
width:113% !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Más Leído</span></h4></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/una-sampedrina-fallecio-mientras-cenaba-en-un-restaurant-de-carlos-paz/" rel="bookmark" title="Una sampedrina falleció mientras cenaba en un restaurant de Carlos Paz">Una sampedrina falleció mientras cenaba en un restaurant de Carlos Paz</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/aparecio-un-video-que-muestra-como-fue-el-choque-contra-el-estadio/" rel="bookmark" title="Apareció un video que muestra cómo fue el choque contra el Estadio">Apareció un video que muestra cómo fue el choque contra el Estadio</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/una-mujer-fallecio-al-incendiarse-la-casa-en-la-que-dormia/" rel="bookmark" title="Una mujer falleció al incendiarse la casa en la que dormía">Una mujer falleció al incendiarse la casa en la que dormía</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/un-vecino-de-la-mujer-fallecida-en-el-incendio-quiso-rescatarla-intente-llegar-hasta-donde-estaba-pero-no-pude/" rel="bookmark" title="Un vecino de la mujer fallecida en el incendio quiso rescatarla: &#8220;Intenté llegar hasta donde estaba, pero no pude&#8221;">Un vecino de la mujer fallecida en el incendio quiso rescatarla: &#8220;Intenté llegar hasta donde estaba, pero no pude&#8221;</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/productor-rural-denuncio-que-le-cruzaron-dos-vehiculos-en-ruta-191-para-asaltarlo-pero-huyeron-cuando-les-disparo/" rel="bookmark" title="Productor rural denunció que le cruzaron dos vehículos en ruta 191 para asaltarlo pero huyeron cuando les disparó">Productor rural denunció que le cruzaron dos vehículos en ruta 191 para asaltarlo pero huyeron cuando les disparó</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asi-operaba-el-estafador-del-cementerio-con-su-pareja-como-complice-crudo-relato-de-una-victima-que-lo-denuncio/" rel="bookmark" title="Así operaba el estafador del Cementerio, con su pareja como cómplice: crudo relato de una víctima que lo denunció">Así operaba el estafador del Cementerio, con su pareja como cómplice: crudo relato de una víctima que lo denunció</a></h3>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_107 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 600px;">
<script type="text/javascript">eplAD4M("300x600x1_M");</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="min-height: 250px;">
<script type="text/javascript">eplAD4M("300x250x3_D");</script>
</div></div></div></div></div></div><div id="tdi_109" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_110,
                .tdi_110 .tdc-columns{
                    min-height: 0;
                }.tdi_110,
				.tdi_110 .tdc-columns{
				    display: block;
				}.tdi_110 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110{
position:relative;
}

.tdi_110 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_109_rand_style td-element-style"><style>
.tdi_109_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
padding-top:30px !important;
padding-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_113 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_113">
<style>
/* custom css */
.tdi_113 .tdm-descr{
                    color: #000000;
                
					font-family:tablet-gothic !important;font-size:30px !important;font-weight:900 !important;
				}
</style><p class="tdm-descr">Otras noticias</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:-10px !important;
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116{
position:relative;
}

.tdi_116 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_115_rand_style td-element-style"><style>
.tdi_115_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_119 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_119">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" rel="bookmark" class="td-image-wrap " title="Santa Lucía: les robaron cuatro veces en cinco meses"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" rel="bookmark" title="Santa Lucía: les robaron cuatro veces en cinco meses">Santa Lucía: les robaron cuatro veces en cinco meses</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/voley-el-sub-14-de-nautico-disputo-una-nueva-fecha-del-clasificatorio-la-liga-provincial-de-clubes/" rel="bookmark" class="td-image-wrap " title="Vóley: el sub 14 de Náutico disputó una nueva fecha del clasificatorio la Liga Provincial de Clubes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-12-a-las-18.54.58-696x561.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/voley-el-sub-14-de-nautico-disputo-una-nueva-fecha-del-clasificatorio-la-liga-provincial-de-clubes/" rel="bookmark" title="Vóley: el sub 14 de Náutico disputó una nueva fecha del clasificatorio la Liga Provincial de Clubes">Vóley: el sub 14 de Náutico disputó una nueva fecha del clasificatorio la Liga Provincial de Clubes</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/basquet-este-domingo-cuadrangular-femenino-en-nautico/" rel="bookmark" class="td-image-wrap " title="Básquet: este domingo, cuadrangular femenino en Náutico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-12-a-las-19.13.59-696x462.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/basquet-este-domingo-cuadrangular-femenino-en-nautico/" rel="bookmark" title="Básquet: este domingo, cuadrangular femenino en Náutico">Básquet: este domingo, cuadrangular femenino en Náutico</a></h3>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/una-sampedrina-fallecio-mientras-cenaba-en-un-restaurant-de-carlos-paz/" rel="bookmark" class="td-image-wrap " title="Una sampedrina falleció mientras cenaba en un restaurant de Carlos Paz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Italy-2.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/una-sampedrina-fallecio-mientras-cenaba-en-un-restaurant-de-carlos-paz/" rel="bookmark" title="Una sampedrina falleció mientras cenaba en un restaurant de Carlos Paz">Una sampedrina falleció mientras cenaba en un restaurant de Carlos Paz</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/suman-denuncias-contra-el-estafador-del-cementerio-engano-hasta-a-la-familia-de-un-exjefe-del-area/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Suman denuncias contra el estafador del Cementerio: engañó hasta a la familia de un exjefe del área" data-video-source="youtube" data-video-url="https://youtu.be/UPpwauJhk6M"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/cd295c42-c39c-404f-844e-b055d8df62ed-696x313.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/suman-denuncias-contra-el-estafador-del-cementerio-engano-hasta-a-la-familia-de-un-exjefe-del-area/" rel="bookmark" title="Suman denuncias contra el estafador del Cementerio: engañó hasta a la familia de un exjefe del área">Suman denuncias contra el estafador del Cementerio: engañó hasta a la familia de un exjefe del área</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/el-reporte-de-la-tarde-con-martin-perez-232/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="El reporte de la tarde, con Martín Pérez &#8211; Martes 12 de julio de 2022" data-video-source="youtube" data-video-url="https://youtu.be/fFxkCxaY4y4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-5.32.21-PM-696x528.jpeg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/el-reporte-de-la-tarde-con-martin-perez-232/" rel="bookmark" title="El reporte de la tarde, con Martín Pérez &#8211; Martes 12 de julio de 2022">El reporte de la tarde, con Martín Pérez &#8211; Martes 12 de julio de 2022</a></h3>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121{
margin-top:20px !important;
}

.tdi_121 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_125 ">
<style scoped>

/* inline tdc_css att */

.tdi_125{
margin-bottom:10px !important;
}

</style><div class="td-fix-index"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="redperfil">&nbsp;</div>
<script defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_126{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_126.td-a-rec{
					text-align: center;
				}.tdi_126 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
eplAD4M("interstitial");
eplAD4M("adhesion");
eplAD4M("vslider");
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin Perez"></span><meta itemprop="datePublished" content="2022-07-13T08:16:29-03:00"><meta itemprop="dateModified" content="2022-07-13T08:16:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laopinionsemanario.com.ar/noticia/santa-lucia-les-robaron-cuatro-veces-en-cinco-meses/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/La-Opinion-logo1.png"></span><meta itemprop="name" content="La Opinión"></span><meta itemprop="headline" content="No todos los casos trascienden, pero cansada de ser víctima de distintos hechos delictivos una vecina enumeró los robos que vienen padeciendo junto a su familia. Los ilícitos se producen a toda hora y en distintos sectores de esa localidad."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2022/07/Robo-Santa-Lucia.jpg"><meta itemprop="width" content="602"><meta itemprop="height" content="403"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_127" class="tdc-zone"><div class="tdc_zone tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128{
                    min-height: 0;
                }
</style><div id="tdi_129" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130,
                .tdi_130 .tdc-columns{
                    min-height: 0;
                }.tdi_130,
				.tdi_130 .tdc-columns{
				    display: block;
				}.tdi_130 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130{
margin-top:30px !important;
position:relative;
}

.tdi_130 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_129_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_129_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_129_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_133 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_133{
                    display: inline-block;
                }.tdi_133 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, julio 13, 2022</div></div></div> </div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
padding-top:10px !important;
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_134_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_134_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_134_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_138 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_138">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_138{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_138 .td-ct-item{
					display: block;
				
					padding: 0px;
				}.tdi_138 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_138 .td-block-title a,
				.tdi_138 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Secciones</span></h4></div><div class="td-ct-wrap"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/" class="td-ct-item"><span class="td-ct-item-name">Cultura y Espectáculos</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/economia/" class="td-ct-item"><span class="td-ct-item-name">Economía</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/elecciones/" class="td-ct-item"><span class="td-ct-item-name">Elecciones</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/empresas-y-negocios/" class="td-ct-item"><span class="td-ct-item-name">Empresas y Negocios</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-ct-item"><span class="td-ct-item-name">Información General</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/localidades/" class="td-ct-item"><span class="td-ct-item-name">Localidades</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/opinion/" class="td-ct-item"><span class="td-ct-item-name">Opinion</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-ct-item"><span class="td-ct-item-name">Policiales</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/politica/" class="td-ct-item"><span class="td-ct-item-name">Política</span></a></div></div></div></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_141">
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_141 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_141 .td-block-title a,
				.tdi_141 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nosotros</span></h4></div><div id=tdi_141 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-137088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137088"><a href="https://www.laopinionsemanario.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-137107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137107"><a href="https://www.laopinionsemanario.com.ar/suscribirme/">Apoyanos</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

.tdi_143{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguinos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_145 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_145">
<style>
.tdi_146 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_146 .tdm-social-item i.td-icon-twitter,
				.tdi_146 .tdm-social-item i.td-icon-linkedin,
				.tdi_146 .tdm-social-item i.td-icon-pinterest,
				.tdi_146 .tdm-social-item i.td-icon-blogger,
				.tdi_146 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_146 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_146 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_146 .tdm-social-item i,
				.tds-team-member2 .tdi_146.tds-social4 .tdm-social-item i{
					color: #000000;
				}.tdi_146 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_146.tds-social4 .tdm-social-item-wrap:hover i{
					color: #000000;
				}body .tdi_146 .tdm-social-item{
				    border: 1px solid #000000;
				}body .tdi_146 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #000000;
				}.tdi_146 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_146 .tdm-social-item{
				    border: 1px solid #000000;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_146"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_147" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: block;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_148.tdc-row-content-vert-center,
                    .tdi_148.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_148.tdc-row-content-vert-bottom,
                    .tdi_148.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_148.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_148.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_148{
padding-top:50px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_148 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_147_rand_style td-element-style"><style>
.tdi_147_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_151 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151 .tdb-logo-a,
                .tdi_151 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_151 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_151 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_151 .tdb-logo-img{
                    max-width: 225px;
                }.tdi_151 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_151 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_151 .tdb-logo-text-title{
                    display: block;
                }.tdi_151 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_151 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_151 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="623" height="90" /></span></a></div></div> </div></div><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10" data-td-block-uid="tdi_154">
<style>
/* custom css */
.tdi_154 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Fundado el 8 de abril de 1992. Registro de la Propiedad Intelectual Nº 92025279. Edición Nº <span id="edition-number"></span>. Propietario: La Opinión Semanario SRL. Directora: Lidia Inés Berardi</p></div></div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_157 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_157 .tdb-logo-a,
                .tdi_157 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_157 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_157 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_157 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_157 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_157 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_157 .tdb-logo-text-title{
                    display: block;
                }.tdi_157 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_157 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_157 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_157 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_157 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_157 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" height="90" /></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fb_iframe_widget span {
    width: 100% !important;
}
</style>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-includes/js/comment-reply.min.js?ver=225704ae653261176273ac1dd1f0dd16' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type="text/javascript">
// Script para número de edición
      document.addEventListener("DOMContentLoaded", function() {
        var element = document.getElementById("edition-number");
        if (element !== null && element !== undefined) {
          var current_date = new Date();
          var initial_date = new Date(1992, 03, 09);
          var one_day = 1000 * 60 * 60 * 24;
          var days =
            Math.round(current_date.getTime() - initial_date.getTime()) /
            one_day;
          element. innerHTML = days.toFixed(0);
        }
      });
    </script><link rel="stylesheet" href="https://use.typekit.net/sqj2rre.css">

<script>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</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'185012960',post:'253605',tz:'-3',srv:'www.laopinionsemanario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '185012960', '253605' ]);
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'72a279c258dd82c3',m:'acNhAmLtkjb.40v4oU0CtfjuboKcy37h_oJ8_2Wsvew-1657720100-0-AVGUHAdtPrzRzhTZOUzkvshMiWx/4tdGz6XmOuWKv/5f21MTEUKEAD+d6MN1JY2C5z24Qi6wauKwyvlplNxnQVffmqwNNviahXqUI9jLK6DIXSrhhIF+jgYfH+WSmJLZlslsx9+TX0Y1eA61soai4oO3LeB6E4iW0XnqEksrnNyJnG9CjrR1ZQ8GrCbb1+EQqg==',s:[0x3e23fadd98,0x11fd9fd1da],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72a279c258dd82c3","version":"2022.6.0","r":1,"token":"9be076789260460abe422881c9f762a4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
