<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="En el marco de los reclamos que tienen epicentro en La Plata y el conurbano, un grupo de efectivos y familiares convocaron para este mi&amp;eacute;rcoles por la tarde a una concentraci&amp;oacute;n para respaldar el petitorio que elevaron al gobernador Kicillof y al ministro Berni. &amp;quot;Esto no es para hacer da&amp;ntilde;o al gobierno ni al ministro ni a los jefes&amp;quot;, aseguraron." />
<meta name="abstract" content="En el marco de los reclamos que tienen epicentro en La Plata y el conurbano, un grupo de efectivos y familiares convocaron para este mi&amp;eacute;rcoles por la tarde a una concentraci&amp;oacute;n para respaldar el petitorio que elevaron al gobernador Kicillof y al ministro Berni. &amp;quot;Esto no es para hacer da&amp;ntilde;o al gobierno ni al ministro ni a los jefes&amp;quot;, aseguraron." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/f61880c3-8165-4b2e-83bd-ae89816137dc.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/protestas-de-la-policia-las-1830-concentraran-en-plaza-constitucion-109889" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/109889" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5818986385317724",
    enable_page_level_ads: true
  });
</script>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Protestas de la policía: a las 18.30 concentrarán en plaza Constitución</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_aq0ezKohnaYfy6nd5qvXsOUP_hPCBY-GZ2n3qsU-dOU.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_CGP1tVcz4X5MH4sCpgh8zBeLCD1njUfdhvZQjcCmyP4.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_J2kTQRdUXNkFDXfKJvvTF5ktmqc0xMxQRvK4Um8spXQ.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"V0LA21xw98lKDEWLSJPKElbOxZtfPAp04rTrEOPbSE0","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-109889 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1461">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div class="region region-menuedicion"> <div id="block-block-15" class="block block-block"> <div class="content"> <div id="cookie-law-info-bar"> <div class="content-cookie"><div class="cerrar" onclick="document.getElementById('cookie-law-info-bar').style.display='none';return false;" id="close_popup"> x </div> <div class="izq"> <img src="https://www.laopinionsemanario.com.ar/sites/default/files/laopinion_negro2x.png" alt=""> <a style="font-weight: bold; text-transform: uppercase;" href="https://www.laopinionsemanario.com.ar/suscribirme" >Sumate ahora <span> → </span> </a> </div> <div class="der"> <h3>Hoy La Versión Original de Los Hechos es más importante que nunca</h3> <p> <span style="font-weight: bold;">#ESTAMOS</span> y queremos seguir estando, sin condicionamientos. Nos podés ayudar en un nuevo modelo colaborativo para que los periodistas <span style="text-decoration: underline">sigamos trabajando de periodistas</span>.</p> </div> </div></div><style>#close_popup{ display: block; width: 18px; height: 9px; float: right; font-size: 12px; border-radius: 20px; border: 1px solid; text-align: -webkit-match-parent; padding-bottom: 8px; margin-top:10px;}#cookie-law-info-bar{ background: #FFF200 0% 0% no-repeat padding-box; opacity: 1; bottom: 0px; position: fixed; display: block; width: 100%; text-align: center; z-index: 30; margin-top:10px;}#cookie-law-info-bar p { text-align: left; letter-spacing: 0px; color: #313131; opacity: 1; margin-left: 10px;}#cookie-law-info-bar h3{ text-align: center; font: ExtraBold 16px/18px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; margin: 10px; margin-bottom: 5px; text-align: left;}#cookie-law-info-bar a{ border: 1px solid #000000; border-radius: 5px; padding: 5px; font: ExtraBold 16px/24px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; display: block; width: 55%; float: right; margin-right: 5%; }.content-cookie{ max-width: 960px; margin: auto; }.izq{ width: 24%; display: block; float: left; border-right: 1px solid; height: 120px;}.izq img{ width: 50%; margin: 10px; float: right; margin: 15px 10px;}.der{ width: 75%; display: block; float: left;}@media only screen and (max-width: 767px){.izq { width: 100%; display: block; float: left; border-bottom: 1px solid; height: 60px;}#cookie-law-info-bar a{ padding: 5px; border: 1px solid #000000; border-radius: 5px; font: ExtraBold 16px/24px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; display: block; width: 35%; float: right; margin-top: 5%;}.izq img { width: 45%; margin: 5px; float: left; margin: 15px 10px;}.der{ width: 100%; display: block; float: left;}#close_popup{margin-top:10px; margin-right:10px}}</style> </div></div> </div> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-b00d4b49cfd6c2af64fc3441864e8cd1"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Protestas de la policía: a las 18.30 concentrarán en plaza Constitución</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-46c02d469d6f0012ba147abcd31aa068"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><a href='https://bit.ly/Apoya-A-La-Opinion' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/apoya-laopinin-desktop-julio2020.gif' width='943' height='113' style='max-width: 100%;height: auto;' /></a></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><a href='https://bit.ly/Apoya-A-La-Opinion' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/apoya-laopinin-movil-julio2020.gif' width='360' height='150' style='max-width: 100%;height: auto;' /></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-ae75ab7272364392ca50c73695bdf0ab"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Miércoles, Septiembre 9, 2020 - 12:11</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Protestas de la policía: a las 18.30 concentrarán en plaza Constitución</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>En el marco de los reclamos que tienen epicentro en La Plata y el conurbano, un grupo de efectivos y familiares convocaron para este mi&eacute;rcoles por la tarde a una concentraci&oacute;n para respaldar el petitorio que elevaron al gobernador Kicillof y al ministro Berni.&nbsp;&quot;Esto no es para hacer da&ntilde;o al gobierno ni al ministro ni a los jefes&quot;, aseguraron.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/f61880c3-8165-4b2e-83bd-ae89816137dc.jpg?itok=nX1QvmKk" width="750" height="400" alt="" title="Una carpa montada en el conurbano en el marco de las protestas. Foto: LaNoticia1.com" /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>&quot;Hay un atraso desde hace a&ntilde;os en los ingresos, en la capacitaci&oacute;n y en la jerarquizaci&oacute;n&quot; de la Polic&iacute;a Bonaerense, reconocieron desde el Gobierno provincial, que asiste por estos d&iacute;as a una in&eacute;dita protesta por parte de efectivos que reclaman incrementos salariales y mejoras en las condiciones de trabajo.</p><p>La protesta tiene epicentro en La Plata y en el conurbano bonarense, donde los agentes rebelados entregaron un petitorio dirigido al gobernador Axel Kicillof y al ministro de Seguridad, Sergio Berni, en el que plantean sus exigencias de mejor salario y piden que no haya sanciones por estas manifestaciones, que no est&aacute;n permitidas para ellos.</p><p>En San Pedro hubo una manifestaci&oacute;n este martes a la medianoche en la Comisar&iacute;a, que luego deriv&oacute; en una caravana que recorri&oacute; el centro por calles Mitre y Pellegrini, y para hoy mi&eacute;rcoles convocaron a un nuevo encuentro en la plaza Constituci&oacute;n para las 18.30.</p><p>&quot;La convocatoria es como en toda la provincia, para apoyar el reclamo salarial y por las mejoras en las condiciones laborales&quot;, dijeron a <strong>La Opini&oacute;n</strong> voceros de los efectivos policiales que lanzaron la convocatoria y que aseguraron que &quot;esto no es para hacer da&ntilde;o al gobierno ni al ministro ni a los jefes&quot;.</p><p>Participar&aacute;n de la manifestaci&oacute;n efectivos de franco y familiares de personal en servicio. Adem&aacute;s, convocaron a &quot;jubilados, miembros de otras fuerzas, m&eacute;dicos, docentes, trabajadores que est&aacute;n mal pagos&quot; para acompa&ntilde;ar sus planteos.</p><p><strong>Los 14 reclamos que los polic&iacute;as le entregaron al gobernador Kicillof:</strong></p><p>1 - No habr&aacute; ning&uacute;n tipo de represalia de tipo sancionativa para el personal que concurra a alguna de las convocatorias pac&iacute;ficas realizadas a los efectos del presente petitorio en el &aacute;mbito de la provincia de Buenos Aires.</p><p>2 - Aumento del 56% para el subescalaf&oacute;n comando y subescalaf&oacute;n general de haber l&iacute;quido, esto es, no del sueldo b&aacute;sico sino del b&aacute;sico m&aacute;s las BRNB (Bonificaci&oacute;n Remunerativa No Bonificable) y las BRNB menos los descuentos de ley, y que ese aumento sea incorporado al sueldo b&aacute;sico.</p><p>3 - Aumento del 64% para el subescalaf&oacute;n de administrativos, t&eacute;cnicos y profesionales y para el subescalaf&oacute;n de servicios generales sobre el haber l&iacute;quido. Esto es, no del sueldo b&aacute;sico sino del b&aacute;sico m&aacute;s las BRNB y la BRNB menos los descuentos de ley, y que ese aumento sea incorporado al sueldo b&aacute;sico.</p><p>4 - Aumento de la hora compensaci&oacute;n de recargo de servicio a $189 y la obligatoriedad de dicha compensaci&oacute;n.</p><p>5 - Pago del servicio de polic&iacute;a adicional en tiempo y forma (se est&aacute; pagando con 120 d&iacute;as de retraso).</p><p>6 - Provisi&oacute;n del uniforme y equipo de trabajo y aumento del decreto 1315 (mantenimiento del uniforme) a $3.800.</p><p>7 - Derecho a la vivienda digna. Planes de vivienda para el personal policial.</p><p>8 - No obligatoriedad de la obra social IOMA.</p><p>9 - Democratizaci&oacute;n de las fuerzas.</p><p>10 - Derecho a la sindicalizaci&oacute;n.</p><p>11 - M&oacute;viles en condiciones para realizar nuestro servicio.</p><p>12 - Capacitaci&oacute;n y reentrenamiento permanente.</p><p>13 - Asistencia psicol&oacute;gica.</p><p>14 - Basta de represalias (sumarios, arrestos, desafectaciones y traslados como medidas de disciplinamiento).</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-d6a68caae3c2556bdbacfe4b2f571157"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/protestas-de-la-policia-esto-no-es-la-plata-o-la-matanza-el-audio-de-un-superior-sus-subordinados-en-109888">Protestas de la policía: &quot;Esto no es La Plata o La Matanza&quot;, el audio de un superior a sus subordinados en San Pedro</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/05ea3130-86eb-4276-854e-9c80a780ee56.jpg?itok=xixPsKUc" width="230" height="160" alt="" title="La protesta local de policías frente a la Comisaría." /></div> </div> <div class="swiper-slide"> <a href="/noticia/policias-locales-adhirieron-al-reclamo-provincial-y-realizaron-una-caravana-por-las-calles-de-san-109886">Policías locales adhirieron al reclamo provincial y realizaron una caravana por las calles de San Pedro</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/whatsapp_image_2020-09-09_at_08.27.04.jpeg?itok=0F5SjuNf" width="230" height="160" alt="" title="Policías se juntaron frente a la Comisaría e iniciaron una caravana. Foto: La Opinión." /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-e032cfc6154a1730ecbd883199b451cc"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-7d802c415531e3796c1312731bb3cd52"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1461">#1461</a></div> <div class="fecha">Lunes 13 Abril 2020</div> <div class="links"> <a href="/edi/1461">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_51.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1461"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/1_pages-to-jpg-0001_1.jpg?itok=SnHNXxNu" width="339" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-fc95288bef9b515bebd5a7af9b8519f2"> <div class="view-content"> <div> </div> <div> </div> <div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-0089183f1392ed02f4b37649bf203b4f"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_movil' ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5818986385317724" data-ad-slot="6474899816"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/protestas-de-la-policia-las-1830-concentraran-en-plaza-constitucion-109889" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual N&deg; 92025279 | Edición #10381<br />Fecha: Miercoles 09 de Septiembre del 2020 | Propietario: La Opinion Semanario SRL | Directora: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1461"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
