<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La instituci&amp;oacute;n anunci&amp;oacute; que desde el 5 de mayo hasta el 27 de septiembre se encuentran abiertas las inscripciones para incorporarse a la fuerza como cadete (oficiales) o gendarme. Los requisitos y d&amp;oacute;nde inscribirse, en esta nota." />
<meta name="abstract" content="La instituci&amp;oacute;n anunci&amp;oacute; que desde el 5 de mayo hasta el 27 de septiembre se encuentran abiertas las inscripciones para incorporarse a la fuerza como cadete (oficiales) o gendarme. Los requisitos y d&amp;oacute;nde inscribirse, en esta nota." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/66211839_2336777959691514_4608814695351058432_n.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/ingreso-gendarmeria-nacional-hasta-el-27-de-septiembre-hay-tiempo-para-inscribirse-99620" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/99620" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Ingreso a Gendarmería Nacional: hasta el 27 de septiembre hay tiempo para inscribirse</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_aq0ezKohnaYfy6nd5qvXsOUP_hPCBY-GZ2n3qsU-dOU.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_J2kTQRdUXNkFDXfKJvvTF5ktmqc0xMxQRvK4Um8spXQ.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"H-pqvMC1HMcfzw_WoHWMDMWvimVrk0qQAnDvduGgn4E","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-99620 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1424">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-5cd3ce68e06796e70c3f911358bad33b"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Ingreso a Gendarmería Nacional: hasta el 27 de septiembre hay tiempo para inscribirse</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-7a588bf69af082c548d24f72d7788210"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_movil' ><a href='http://bit.ly/2RkAHsG' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/san_pedro_320x120.png' width='320' height='120' style='max-width: 100%;height: auto;' /></a></div> </div> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><a href='http://bit.ly/2RkAHsG' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/san_pedro_940x50.png' width='940' height='50' style='max-width: 100%;height: auto;' /></a></div> </div> <div> </div> <div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-0dd5a8043f94fb012bc74217495013b2"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Sábado, Julio 20, 2019 - 20:16</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Ingreso a Gendarmería Nacional: hasta el 27 de septiembre hay tiempo para inscribirse</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>La instituci&oacute;n anunci&oacute; que desde el 5 de mayo hasta el 27 de septiembre se encuentran abiertas las inscripciones para incorporarse a la fuerza como cadete (oficiales) o gendarme. Los requisitos y d&oacute;nde inscribirse, en esta nota.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/66211839_2336777959691514_4608814695351058432_n.jpg?itok=Vo-yn2oz" width="750" height="400" alt="" /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Hasta el 27 de septiembre, los aspirantes a cadetes y gendarmes pueden iniciar el tr&aacute;mite de incorporaci&oacute;n a Gendarmer&iacute;a Nacional.&nbsp;</p><p>Los interesados deben ser argentinos nativos o por opci&oacute;n, poseer el DNI actualizado, y tener <strong>entre 17 y 25 a&ntilde;os</strong> al 31 de diciembre del a&ntilde;o de presentaci&oacute;n como postulante.</p><p>Adem&aacute;s, tienen que cumplir con <strong>la estatura m&iacute;nima y m&aacute;xima establecida</strong> (1,70 a 1,95 para varones, y 1,63 a 1,85 para mujeres); <strong>no poseer tatuajes</strong> que sean visibles en rostro, cuello o en otra parte del cuerpo que se vea con el uso de uniformes, y cuyo di&aacute;metro supere los 20 cent&iacute;metros.</p><p>Los postulantes deben poseer <strong>t&iacute;tulo y certificado anal&iacute;tico de estudios secundarios</strong>, legalizados por el Ministerio de Educaci&oacute;n de la Provincia donde finaliz&oacute; los estudios o constacia de t&iacute;tulo en tr&aacute;mite. En el caso de los alumnos que est&aacute;n cursando el &uacute;limo a&ntilde;o, deben presentar constancia de alumno regular.</p><p>Tambi&eacute;n, <strong>no tiene que registrar multas en el Registro de Infractores al Deber de Votar </strong>(<a href="https://infractores.padron.gob.ar">https://infractores.padron.gob.ar</a>), ni deudas en el fisco, ni causas en el Registro Nacional de Reinicidencia RNR judiciales o contravencionales (<a href="https://www.dnrec.jus.gov.ar">https://www.dnrec.jus.gov.ar</a>).</p><p>Es preciso que el aspirante no registre <strong>ning&uacute;n tipo de antecedente policial provincial</strong> (penales, judiciales o contravencionales) y debe <strong>aprobar los ex&aacute;menes de admisi&oacute;n</strong>: m&eacute;dico, f&iacute;sico, psicol&oacute;gico, psicopedag&oacute;gico, intelectuales y la entrevista personal domiciliaria e institucional.</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="671" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgendarmerianacional%2Fposts%2F2250076405028337&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p><h1> <strong>&iquest;Cu&aacute;l es el lugar m&aacute;s cercano a San Pedro para presentar la documentaci&oacute;n?</strong></h1><p>Escuadr&oacute;n de Seguridad &quot;Z&aacute;rate Brazo Largo&quot;<br /> Ruta Nacional 12 Kil&oacute;metro 85. Z&aacute;rate, Buenos Aires (CP 2800).<br /> (03487) 450-652</p><p><a href="https://prensagendarmeria.gob.ar/donde-inscribirse-a-gendarmeria">Ver otros lugares de inscripci&oacute;n</a></p><p><strong>&iquest;Cu&aacute;les son las etapas del proceso? </strong></p><p>Etapa 1</p><p>Presentar documentaci&oacute;n personal<br /> Obtener el &quot;Apto M&eacute;dico&quot; inicial<br /> Realizar el curso virtual de ingreso<br /> Aprobar los ex&aacute;menes acad&eacute;micos<br /> <br /> Etapa 2&nbsp;</p><p>Visita/entrevista domiciliaria<br /> Aprobar los siguientes ex&aacute;menes:<br /> Psicol&oacute;gicos<br /> Pedag&oacute;gicos<br /> F&iacute;sicos<br /> Entrevista Institucional<br /> M&eacute;dico preocupacional preliminar<br /> <br /> Etapa 3<br /> <br /> Superar el per&iacute;odo de adaptaci&oacute;n<br /> Aprobar el examen m&eacute;dico preocupacional final</p><p>&nbsp;</p></div></div></div> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-c05c0e45bfd1ea61408e3a575a65d640"> <div class="view-content"> <div> </div> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><p><iframe frameborder="no" scrolling="no" src="https://tunein.com/embed/player/s248548/" style="width:100%; height:100px;"></iframe></p></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-e70979f4cf468fec01f6106dc2c3d85c"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1424">#1424</a></div> <div class="fecha">Jueves 18 Julio 2019</div> <div class="links"> <a href="/edi/1424">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_14.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1424"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/tapa__2.jpg?itok=9XzAbN0f" width="338" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-3e949cf73260ee4dda44cbd2f91cbab1"> <div class="view-content"> <div> </div> <div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/ingreso-gendarmeria-nacional-hasta-el-27-de-septiembre-hay-tiempo-para-inscribirse-99620" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5343933 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1424"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
