<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.laopinionsemanario.com.ar/xmlrpc.php" />
<title>Cortes programados en zona urbana para este viernes | La Opinión</title>
<link rel="icon" type="image/png" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_144x144.png" /><link rel="amphtml" href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/amp/" /><meta name="generator" content="AMP for WP 1.0.76.16" /><meta name="dc.title" content="Cortes programados en zona urbana para este viernes | La Opinión" />
<meta name="dc.description" content="Coopser informa que mañana viernes 14 de mayo se cumplirá con un diagrama de cortes de energía eléctrica para la realización de tareas de mantenimiento en la plataforma de transformación Nº 382 ubicada en Miguel Porta 355. El plan comprende dos interrupciones de 8 a 8:15 y de 12 a&hellip;" />
<meta name="dc.relation" content="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" />
<meta name="dc.source" content="https://www.laopinionsemanario.com.ar/" />
<meta name="dc.language" content="es_AR" />
<meta name="description" content="Coopser informa que mañana viernes 14 de mayo se cumplirá con un diagrama de cortes de energía eléctrica para la realización de tareas de mantenimiento en la plataforma de transformación Nº 382 ubicada en Miguel Porta 355. El plan comprende dos interrupciones de 8 a 8:15 y de 12 a&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" />
<meta name="author" content="Daniela Borgo">
<meta property="og:url" content="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:locale" content="es_AR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:section" content="Servicios" />
<meta property="article:tag" content="corte de energía" />
<meta property="og:title" content="Cortes programados en zona urbana para este viernes | La Opinión" />
<meta property="og:description" content="Coopser informa que mañana viernes 14 de mayo se cumplirá con un diagrama de cortes de energía eléctrica para la realización de tareas de mantenimiento en la plataforma de transformación Nº 382 ubicada en Miguel Porta 355. El plan comprende dos interrupciones de 8 a 8:15 y de 12 a&hellip;" />
<meta property="og:image" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia.png" />
<meta property="og:image:secure_url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia.png" />
<meta property="og:image:width" content="1418" />
<meta property="og:image:height" content="1133" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laopinionsp" />
<meta name="twitter:creator" content="@laopinionsp" />
<meta name="twitter:title" content="Cortes programados en zona urbana para este viernes | La Opinión" />
<meta name="twitter:description" content="Coopser informa que mañana viernes 14 de mayo se cumplirá con un diagrama de cortes de energía eléctrica para la realización de tareas de mantenimiento en la plataforma de transformación Nº 382 ubicada en Miguel Porta 355. El plan comprende dos interrupciones de 8 a 8:15 y de 12 a&hellip;" />
<meta name="twitter:image:src" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia-1024x818.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://www.laopinionsemanario.com.ar/feed/" />
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"La Opini\u00f3n Semanario SRL","url":"https:\/\/www.laopinionsemanario.com.ar","logo":"https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png","sameAs":["https:\/\/www.facebook.com\/laopinionsemanario","https:\/\/twitter.com\/@laopinionsp"],"contactPoint":[{"@type":"ContactPoint","telephone":"+54 (3329) 15530694","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "Article","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.laopinionsemanario.com.ar\/noticia\/cortes-programados-en-zona-urbana-para-este-viernes"
								},"headline": "Coopser informa que ma\u00f1ana viernes 14 de mayo se cumplir\u00e1 con un diagrama de cortes de energ\u00eda el\u00e9ctrica para la realizaci\u00f3n de tareas de mantenimiento en la plataforma de transformaci\u00f3n N\u00ba 382 ubicada en Miguel Porta 355. El plan comprende dos interrupciones de 8 a 8:15 y de 12 a&hellip;","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/11\/Servicios-2020-Corte-de-Energia.png"
								},"datePublished": "2021-05-13T18:20:04-03:00",
							"dateModified": "2021-05-13T18:20:11-03:00",
							"author": {
								"@type": "Person",
								"name": "Daniela Borgo"
							},"publisher": {
									"@type": "Organization",
									"name": "La Opini\u00f3n Semanario SRL","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png",
											"width": "544",
											"height": "180"
										}},"description": "Coopser informa que ma\u00f1ana viernes 14 de mayo se cumplir\u00e1 con un diagrama de cortes de energ\u00eda el\u00e9ctrica para la realizaci\u00f3n de tareas de mantenimiento en la plataforma de transformaci\u00f3n&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Cortes programados en zona urbana para este viernes RSS de los comentarios" href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laopinionsemanario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1897fddcbcf5e5e91cc31cd53c13a358"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/a5ff7.css" media="all" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/7f0ef.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/c6ef5.css" media="all" />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=1897fddcbcf5e5e91cc31cd53c13a358' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/14f92.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/0ceef.css" media="all" />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/818c0.js"></script>
<link rel="https://api.w.org/" href="https://www.laopinionsemanario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laopinionsemanario.com.ar/wp-json/wp/v2/posts/180197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laopinionsemanario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laopinionsemanario.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.laopinionsemanario.com.ar/?p=180197' />
<link rel="alternate" type="application/json+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcortes-programados-en-zona-urbana-para-este-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcortes-programados-en-zona-urbana-para-este-viernes%2F&#038;format=xml" />
<meta property="fb:pages" content="352219292342" />
<meta property="ia:markup_url_dev" content="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/?ia_markup=1" />
<script type="text/javascript">
        window.whopa_tools = {
            admin_bar: {
                site_domain: 'https://www.laopinionsemanario.com.ar',
                type: 'post',
                id: 180197,
                actions: {
                	check_logged: 'https://www.laopinionsemanario.com.ar/wp-admin/admin-ajax.php?action=whopa_tools_user_is_logged&nonce=eaba8ec7d1'
                }
            }
        }
    </script>
<script defer src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/0e699.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"09f88e292a","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"09f88e292a","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-2436225-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-2436225-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder">.block-reporte-ciudadano .td-module-container {
  box-shadow: 0px 3px 6px #0000001A;
}
.block-header-category h4:before {
  font-family: AppleGothic, "Lucida Sans", Impact, Verdana, sans-serif;
  content: "\2022";
  font-size: 3rem;
  vertical-align: middle;
  display: inline-block;
  left: 0;
  float: left;
  width: 35px;
  margin-top: 3px;
}
.block-header-policiales h4:before {
  color: #F5524B;
}
.block-header-culturales h4:before {
  color: #4BF558;
}
.block-header-localidades h4:before {
  color: #FFEC84;
}
.block-header-provinciales h4:before {
  color: #84FFDE;
}
.td_block_trending_now .td-next-prev-wrap {
  display: none;
}
.related-posts .crp-list-item {
  margin-bottom: 15px;
}
.related-posts .crp-list-item-title {
  font-family: acumin-pro;
  font-size: 16px;
  line-height: 1.2;
  font-weight: 600;
}
.related-posts .td-block-title span {
  font-family: tablet-gothic;
  font-size: 25px;
  font-weight: 900;
}
</style></head>
<body class="post-template-default single single-post postid-180197 single-format-standard td-standard-pack cortes-programados-en-zona-urbana-para-este-viernes global-block-template-10 tdb_template_137825 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laopinionsemanario" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/singalera/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/laopinionsp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-principal-container"><ul id="menu-header-principal" class="td-mobile-main-menu"><li id="menu-item-137111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137111"><a href="/">Portada</a></li>
<li id="menu-item-137119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/">Información General</a></li>
<li id="menu-item-137134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/">Policiales</a></li>
<li id="menu-item-123474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-123475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/">Sin Galera</a></li>
<li id="menu-item-123477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-123473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laopinionsemanario.com.ar/politica-privacidad/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.laopinionsemanario.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_360" class="tdc-zone"><div class="tdc_zone tdi_2_0da  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_0da{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_a0a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_9ee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_9ee,
                .tdi_4_9ee .tdc-columns{
                    min-height: 0;
                }.tdi_4_9ee,
				.tdi_4_9ee .tdc-columns{
				    display: block;
				}.tdi_4_9ee .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_9ee,
				.tdi_4_9ee .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4_9ee .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_9ee{
margin-bottom:5px !important;
padding-top:10px !important;
box-shadow:0 0 10px #e6e6e6 !important;
position:relative;
}
}

</style>
<div class="tdi_3_a0a_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a0a_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a0a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_eea  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_eea{
                    vertical-align: baseline;
                }.tdi_6_eea > .wpb_wrapper,
				.tdi_6_eea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_eea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_eea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_eea > .wpb_wrapper,
				.tdi_6_eea > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_6_eea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_eea > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ac0 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_7_ac0">
<style>
/* custom css */
.tdi_7_ac0{
                    display: inline-block;
                }.tdi_7_ac0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_ac0 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_ac0 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_96d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_96d{
                    vertical-align: baseline;
                }.tdi_9_96d > .wpb_wrapper,
				.tdi_9_96d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_96d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_96d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_96d{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a96 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_10_a96">
<style>
/* custom css */
.tdi_10_a96 .tdb-logo-a,
                .tdi_10_a96 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10_a96 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a96 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a96 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_a96 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_a96 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_a96 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_a96 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_a96 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> </div></div><div class="vc_column tdi_12_03a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_03a{
                    vertical-align: baseline;
                }.tdi_12_03a > .wpb_wrapper,
				.tdi_12_03a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_03a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_03a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_03a{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13_60d td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_13_60d">
<style>
/* custom css */
.tdi_13_60d .tdb-logo-a,
                .tdi_13_60d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_13_60d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_60d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_60d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_60d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13_60d .tdb-logo-text-title{
                    display: block;
                }.tdi_13_60d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_60d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_60d .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_75e" class="tdc-zone"><div class="tdc_zone tdi_15_7e9  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_7e9{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_99a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_17_030  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_030,
                .tdi_17_030 .tdc-columns{
                    min-height: 0;
                }.tdi_17_030,
				.tdi_17_030 .tdc-columns{
				    display: block;
				}.tdi_17_030 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_030,
				.tdi_17_030 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17_030 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_030{
padding-top:10px !important;
position:relative;
}
}

</style>
<div class="tdi_16_99a_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_99a_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_99a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_300  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_300{
                    vertical-align: baseline;
                }.tdi_19_300 > .wpb_wrapper,
				.tdi_19_300 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_300 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_300 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_aed td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_20_aed">
<style>
/* custom css */
.tdi_20_aed{
                    display: inline-block;
                }.tdi_20_aed .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_aed .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_aa0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_aa0{
                    vertical-align: baseline;
                }.tdi_22_aa0 > .wpb_wrapper,
				.tdi_22_aa0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_aa0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_aa0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_9d3 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_23_9d3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_9d3{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_9d3 .tdb-logo-a,
                .tdi_23_9d3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_9d3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_9d3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_9d3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_9d3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_9d3 .tdb-logo-text-title{
                    display: block;
                }.tdi_23_9d3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_9d3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_9d3 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> </div></div><div class="vc_column tdi_25_1aa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_1aa{
                    vertical-align: baseline;
                }.tdi_25_1aa > .wpb_wrapper,
				.tdi_25_1aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_1aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_1aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_a92 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_26_a92">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_a92{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_a92 .tdb-logo-a,
                .tdi_26_a92 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_26_a92 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_a92 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_a92 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_a92 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26_a92 .tdb-logo-text-title{
                    display: block;
                }.tdi_26_a92 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_a92 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_a92 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_8a8" class="tdc-zone"><div class="tdc_zone tdi_28_05a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_05a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29_820" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30_502  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30_502,
                .tdi_30_502 .tdc-columns{
                    min-height: 0;
                }.tdi_30_502,
				.tdi_30_502 .tdc-columns{
				    display: block;
				}.tdi_30_502 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30_502.tdc-row-content-vert-center,
                    .tdi_30_502.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_502.tdc-row-content-vert-bottom,
                    .tdi_30_502.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_502.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_502.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_502{
position:relative;
}

.tdi_30_502 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_820_rand_style td-element-style"><style>
.tdi_29_820_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32_ade  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_ade{
                    vertical-align: baseline;
                }.tdi_32_ade > .wpb_wrapper,
				.tdi_32_ade > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_ade > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_ade > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33_eaf td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_33_eaf">
<style>
/* custom css */
.tdi_33_eaf .tdb-head-search-btn i{
                    font-size: 20px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                
                    color: #ffffff;
                }.tdi_33_eaf{
                    display: inline-block;
                }.tdi_33_eaf .tdb-search-txt{
                    top: 0px;
                }.tdi_33_eaf .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_33_eaf .result-msg{
                    text-align: center;
                }.tdi_33_eaf .tdb-head-search-btn:hover i{
                    color: #ffffff;
                }.tdi_33_eaf .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_33_eaf .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_33_eaf .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_33_eaf .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_33_eaf .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_33_eaf .entry-thumb{
					background-position: center 50%;
				}.tdi_33_eaf .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_33_eaf .td-image-container,
				.ie11 .tdi_33_eaf .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_33_eaf .td-module-meta-info,
				.ie11 .tdi_33_eaf .td-module-meta-info{
				 	flex: 1;
			    }.tdi_33_eaf .td-post-vid-time{
					display: block;
				}.tdi_33_eaf .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_33_eaf .entry-title{
					margin: 0 0 5px;
				}.tdi_33_eaf .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_33_eaf .td-post-category{
					display: none;
				}.tdi_33_eaf .td-read-more{
					display: none;
				}.tdi_33_eaf .td-post-author-name{
					display: none;
				}.tdi_33_eaf .entry-review-stars{
					display: none;
				}.tdi_33_eaf .td-icon-star,
                .tdi_33_eaf .td-icon-star-empty,
                .tdi_33_eaf .td-icon-star-half{
					font-size: 15px;
				}.tdi_33_eaf .td-module-comments{
					display: none;
				}.tdi_33_eaf .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_eaf .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_eaf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_eaf .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_eaf .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_eaf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_eaf .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_33_eaf .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_eaf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_eaf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_eaf .td-module-container:before{
					bottom: -10px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.laopinionsemanario.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_34_0ea tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_34_0ea" style=" z-index: 999;">
<style>
/* custom css */
.tdi_34_0ea{
                    display: inline-block;
                }.tdi_34_0ea .td_block_inner{
                    text-align: right;
                }.tdi_34_0ea .tdb-menu > li > a,
                .tdi_34_0ea .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_34_0ea .tdb-menu > li .tdb-menu-sep,
                .tdi_34_0ea .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_34_0ea .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_34_0ea .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_34_0ea .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_34_0ea .tdb-menu > li > a,
                .tdi_34_0ea .td-subcat-more,
                .tdi_34_0ea .td-subcat-more > .tdb-menu-item-text{
                    font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_34_0ea .tdb-normal-menu > ul,
                .tdi_34_0ea .td-pulldown-filter-list{
                    left: -140px;
                }.tdi_34_0ea .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_34_0ea .tdb-menu .tdb-normal-menu ul,
                .tdi_34_0ea .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_34_0ea .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_34_0ea .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_34_0ea .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_34_0ea .td-pulldown-filter-list {
                        left: auto;
                        right: -140px;
                    }
                }
</style>
<style>
.tdi_34_0ea .tdb-menu > li.current-menu-item > a,
				.tdi_34_0ea .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_0ea .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_0ea .tdb-menu > li:hover > a,
				.tdi_34_0ea .tdb-menu > li.tdb-hover > a,
				.tdi_34_0ea .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_34_0ea .tdb-menu > li > a:after,
				.tdi_34_0ea .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34_0ea .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_0ea .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_0ea .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_0ea .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_0ea .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_0ea .td-pulldown-filter-list li:hover a{
					color: #ff0000;
				}
</style><div id=tdi_34_0ea class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-menu-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_c0c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_c0c{
                    vertical-align: baseline;
                }.tdi_38_c0c > .wpb_wrapper,
				.tdi_38_c0c > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_38_c0c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_c0c > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_000 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_39_000">
<style>

/* inline tdc_css att */

.tdi_39_000{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_000{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_40_3da .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_40_3da .tdm-social-item i.td-icon-twitter,
				.tdi_40_3da .tdm-social-item i.td-icon-linkedin,
				.tdi_40_3da .tdm-social-item i.td-icon-pinterest,
				.tdi_40_3da .tdm-social-item i.td-icon-blogger,
				.tdi_40_3da .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_40_3da .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40_3da .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40_3da .tdm-social-item i,
				.tds-team-member2 .tdi_40_3da.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_40_3da .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_40_3da.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_40_3da .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_40_3da"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_41_009" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_d66  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_42_d66,
                .tdi_42_d66 .tdc-columns{
                    min-height: 0;
                }.tdi_42_d66,
				.tdi_42_d66 .tdc-columns{
				    display: block;
				}.tdi_42_d66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42_d66.tdc-row-content-vert-center,
                    .tdi_42_d66.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_d66.tdc-row-content-vert-bottom,
                    .tdi_42_d66.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_d66.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_d66.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_d66{
margin-bottom:10px !important;
padding-top:25px !important;
padding-bottom:35px !important;
position:relative;
}

.tdi_42_d66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_009_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_41_009_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_009_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44_00d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_00d{
                    vertical-align: baseline;
                }.tdi_44_00d > .wpb_wrapper,
				.tdi_44_00d > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_44_00d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_00d > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44_00d{
padding-right:- !important;
padding-left:- !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_add td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_45_add">
<style>
/* custom css */
.tdi_45_add{
                    display: inline-block;
                }.tdi_45_add .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45_add .tdb-weather-deg-wrap{
                    margin-right: 10px;
                
                    color: #000000;
                }.tdi_45_add .tdb-weather-city{
                    color: #000000;
                
                    font-size:12px !important;
                }.tdi_45_add .tdb-weather-deg{
                    font-size:12px !important;
                }.tdi_45_add .tdb-weather-unit{
                    font-size:9px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">13.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_46_39a td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_46_39a">
<style>
/* custom css */
.tdi_46_39a .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:acumin-pro !important;font-size:13px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, mayo 13, 2021</div></div></div> </div></div><div class="vc_column tdi_48_090  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48_090{
                    vertical-align: baseline;
                }.tdi_48_090 > .wpb_wrapper,
				.tdi_48_090 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48_090 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48_090 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49_3dd td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_49_3dd">
<style>
/* custom css */
.tdi_49_3dd .tdb-logo-a,
                .tdi_49_3dd h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_49_3dd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49_3dd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49_3dd .tdb-logo-img{
                    max-width: 350px;
                }.tdi_49_3dd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49_3dd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49_3dd .tdb-logo-text-title{
                    display: block;
                }.tdi_49_3dd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49_3dd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-01.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="272" /></span></a></div></div> </div></div><div class="vc_column tdi_51_ec0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51_ec0{
                    vertical-align: baseline;
                }.tdi_51_ec0 > .wpb_wrapper,
				.tdi_51_ec0 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_51_ec0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_ec0 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52_8d0 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_52_8d0">
<style>
/* custom css */
.tdi_52_8d0 .tdb-logo-a,
                .tdi_52_8d0 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-end;
                }.tdi_52_8d0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52_8d0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52_8d0 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_52_8d0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52_8d0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52_8d0 .tdb-logo-text-title{
                    display: block;
                }.tdi_52_8d0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52_8d0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53_f07" class="tdc-zone"><div class="tdc_zone tdi_54_377  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54_377{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_55_63d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_9f4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_56_9f4,
                .tdi_56_9f4 .tdc-columns{
                    min-height: 0;
                }.tdi_56_9f4,
				.tdi_56_9f4 .tdc-columns{
				    display: block;
				}.tdi_56_9f4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_9f4{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_56_9f4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_55_63d_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_55_63d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_55_63d_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_58_a00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_a00{
                    vertical-align: baseline;
                }.tdi_58_a00 > .wpb_wrapper,
				.tdi_58_a00 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_58_a00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_a00 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59_9af td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_59_9af">
<style>

/* inline tdc_css att */

.tdi_59_9af{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_59_9af{
                    display: inline-block;
                }.tdi_59_9af .tdb-logo-a,
                .tdi_59_9af h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59_9af .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_9af .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_9af .tdb-logo-img{
                    max-width: 150px;
                }.tdi_59_9af .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_9af .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_59_9af .tdb-logo-text-title{
                    display: block;
                }.tdi_59_9af .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_9af .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_60_3d0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_60_3d0" style=" z-index: 999;">
<style>
/* custom css */
.tdi_60_3d0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_60_3d0 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_3d0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60_3d0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_3d0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60_3d0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_3d0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60_3d0 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_3d0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60_3d0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60_3d0 .tdb-menu > li > a:after,
				.tdi_60_3d0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60_3d0 class="td_block_inner td-fix-index"><ul id="menu-header-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="180197" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-137825" class="post-137825 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63_055" class="tdc-zone"><div class="tdc_zone tdi_64_863  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_64_863{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_64_863{
margin-right:0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_863{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<div class="tdi_63_055_rand_style td-element-style"><style>
.tdi_63_055_rand_style{
background-color:#ededd7 !important;
}
 </style></div><div id="tdi_65_696" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66_10a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_10a,
                .tdi_66_10a .tdc-columns{
                    min-height: 0;
                }.tdi_66_10a,
				.tdi_66_10a .tdc-columns{
				    display: block;
				}.tdi_66_10a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_f16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_f16{
                    vertical-align: baseline;
                }.tdi_68_f16 > .wpb_wrapper,
				.tdi_68_f16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68_f16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68_f16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_69_ff0 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_10 tdc-no-posts" data-td-block-uid="tdi_69_ff0">
<style>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</style>
<style>
/* custom css */
.tdi_69_ff0 .td-trending-now-title{
					font-weight:600 !important;
				}.tdi_69_ff0 .entry-title a{
					font-weight:600 !important;text-transform:uppercase !important;
				}
</style><script>var block_tdi_69_ff0 = new tdBlock();
block_tdi_69_ff0.id = "tdi_69_ff0";
block_tdi_69_ff0.atts = '{"category_id":"147","limit":"1","navigation":"","style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctYm90dG9tIjoiMTAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiYm9yZGVyLXN0eWxlIjoibm9uZSIsImRpc3BsYXkiOiIifX0=","custom_title":"\u00a1ESTAMOS EN VIVO!","f_article_font_transform":"uppercase","f_article_font_weight":"600","f_title_font_weight":"600","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_69_ff0","tdc_css_class":"tdi_69_ff0","tdc_css_class_style":"tdi_69_ff0_rand_style"}';
block_tdi_69_ff0.td_column_number = "3";
block_tdi_69_ff0.block_type = "td_block_trending_now";
block_tdi_69_ff0.post_count = "0";
block_tdi_69_ff0.found_posts = "0";
block_tdi_69_ff0.header_color = "";
block_tdi_69_ff0.ajax_pagination_infinite_stop = "";
block_tdi_69_ff0.max_num_pages = "0";
tdBlocksArray.push(block_tdi_69_ff0);
</script><div class="td_block_inner"></div></div><div class="td_block_wrap tdb_single_categories tdi_70_de2 td-pb-border-top td_block_template_10 tdb-cat-style2" data-td-block-uid="tdi_70_de2">
<style>

/* inline tdc_css att */

.tdi_70_de2{
margin-bottom:-15px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_70_de2 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:tablet-gothic !important;font-size:32px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_70_de2 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_70_de2 .tdb-entry-category:hover{
					color: #1e73be !important;
				}.tdi_70_de2 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: rgba(30,115,190,0.56);
				}.tdi_70_de2 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_70_de2{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.laopinionsemanario.com.ar/secciones/servicios/"><span class="tdb-cat-bg"></span>Servicios</a><i class="td-icon-flickr tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_date tdi_71_0a9 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_71_0a9">
<style>

/* inline tdc_css att */

.tdi_71_0a9{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_71_0a9 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_71_0a9{
					color: #ff0000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-13T18:20:04-03:00">13/05/2021 18:20</time></div></div> <div class="td_block_wrap tdb_title tdi_72_2f3 tdb-single-title td-pb-border-top td_block_template_10" data-td-block-uid="tdi_72_2f3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72_2f3{
margin-top:- !important;
padding-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_2f3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_2f3 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_2f3{
					text-align: left;
				}.tdi_72_2f3 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_72_2f3 .tdb-title-text{
					font-family:acumin-pro !important;font-size:44px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_72_2f3 .tdb-title-text{
					font-family:acumin-pro !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cortes programados en zona urbana para este viernes</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_73_a00" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_f40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_f40,
                .tdi_74_f40 .tdc-columns{
                    min-height: 0;
                }.tdi_74_f40,
				.tdi_74_f40 .tdc-columns{
				    display: block;
				}.tdi_74_f40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_f40 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_74_f40 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_74_f40{
margin-left:- !important;
}

.tdi_74_f40 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76_a36  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_76_a36{
                    vertical-align: baseline;
                }.tdi_76_a36 > .wpb_wrapper,
				.tdi_76_a36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_a36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_a36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78_fd3  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78_fd3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_fd3,
				.tdi_78_fd3 .tdc-inner-columns{
				    display: block;
				}.tdi_78_fd3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_fd3 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_78_fd3 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_78_fd3{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_78_fd3 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_80_ff3  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_80_ff3{
                    vertical-align: baseline;
                }.tdi_80_ff3 .vc_column-inner > .wpb_wrapper,
				.tdi_80_ff3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_ff3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_81_77c td-pb-border-top td_block_template_10" data-td-block-uid="tdi_81_77c">
<style>

/* inline tdc_css att */

.tdi_81_77c{
margin-bottom:10px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_81_77c .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_81_77c .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_81_77c .td-social-handler{
					border-color: #0a0a0a;
				}.tdi_81_77c .td-social-share-text:before{
					border-color: transparent transparent transparent #0a0a0a;
				}.tdi_81_77c .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_81_77c .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_81_77c .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_81_77c .td-ps-bg .td-social-network div,
				.tdi_81_77c .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_81_77c .td-ps-dark-bg .td-social-network div{
					background-color: #ededd7;
				}.tdi_81_77c .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ededd7;
				}.tdi_81_77c .td-ps-border-colored .td-social-but-text{
				    border-color: #ededd7;
				}.tdi_81_77c .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_81_77c .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_81_77c .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_81_77c" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
 <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcortes-programados-en-zona-urbana-para-este-viernes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cortes+programados+en+zona+urbana+para+este+viernes&url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcortes-programados-en-zona-urbana-para-este-viernes%2F&via=La+Opini%C3%B3n">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cortes+programados+en+zona+urbana+para+este+viernes %0A%0A https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/&title=Cortes+programados+en+zona+urbana+para+este+viernes">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbb59984829385d68684999184979b97929985d69398d68c999897d6838494979897d686978497d693858293d6809f9384989385d09499928fcb9e82828685ccd9d9818181d89a9799869f989f999885939b979897849f99d895999bd89784d99899829f959f97d9959984829385db8684999184979b97929985db9398db8c999897db838494979897db86978497db93858293db809f9384989385d9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81_77c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div><div class="vc_column_inner tdi_83_daa  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_83_daa{
                    vertical-align: baseline;
                }.tdi_83_daa .vc_column-inner > .wpb_wrapper,
				.tdi_83_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_83_daa .vc_column-inner > .wpb_wrapper,
				.tdi_83_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 1px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_83_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_daa .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

.tdi_83_daa{
margin-bottom:10px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_41f td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_84_41f{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_84_41f.td-a-rec{
					text-align: center;
				}.tdi_84_41f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div id="" class="ads-space" data-id="728x90x1" data-w="728" data-h="90" data-loaded="false" data-reload="false" style="height: 90px;"></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_090 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_85_090">
<style>

/* inline tdc_css att */

.tdi_85_090{
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div><div class="vc_row_inner tdi_87_4ba  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_4ba{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_4ba,
				.tdi_87_4ba .tdc-inner-columns{
				    display: block;
				}.tdi_87_4ba .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_4ba{
margin-left:-20px !important;
width:113% !important;
}
}

</style><div class="vc_column_inner tdi_89_da6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_da6{
                    vertical-align: baseline;
                }.tdi_89_da6 .vc_column-inner > .wpb_wrapper,
				.tdi_89_da6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_da6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_90_006 td-pb-border-top td_block_template_10 td-post-content tagdiv-type" data-td-block-uid="tdi_90_006">
<style>

/* inline tdc_css att */

.tdi_90_006{
margin-top:0px !important;
padding-top:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_006{
margin-right:20px !important;
margin-left:20px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_006,
                .tdi_90_006 > p,
                .tdi_90_006 .tdb-block-inner > p{
			        font-family:acumin-pro !important;font-size:18px !important;line-height:1.45 !important;font-weight:400 !important;
		        }.tdi_90_006 h1{
			        font-weight:700 !important;
		        }.tdi_90_006 h2{
			        font-weight:700 !important;
		        }.tdi_90_006 h3{
			        font-weight:700 !important;
		        }.tdi_90_006 h4{
			        font-weight:700 !important;
		        }.tdi_90_006 h5{
			        font-weight:700 !important;
		        }.tdi_90_006 h6{
			        font-weight:700 !important;
		        }.tdi_90_006 .tdb-block-inner blockquote p{
			        font-size:26px !important;line-height:1.4 !important;font-style:italic !important;font-weight:700 !important;
		        
			        color: #000000;
		        }.tdi_90_006 .wp-caption-text,
				.tdi_90_006 figcaption{
			        font-size:16px !important;font-style:normal !important;
		        }.tdi_90_006 h1,
				.tdi_90_006 h2,
				.tdi_90_006 h3,
				.tdi_90_006 h4,
				.tdi_90_006 h5,
				.tdi_90_006 h6{
			        color: #000000;
		        }.tdi_90_006 a{
			        color: #ff0000;
		        }

/* phone */
@media (max-width: 767px){
.tdi_90_006,
                .tdi_90_006 > p,
                .tdi_90_006 .tdb-block-inner > p{
			        font-family:acumin-pro !important;font-size:16px !important;line-height:1.45 !important;font-weight:400 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Coopser informa que mañana viernes 14 de mayo se cumplirá con un diagrama de cortes de energía eléctrica para la realización de tareas de mantenimiento en la plataforma de transformación Nº 382 ubicada en Miguel Porta 355.</p>
<p>El plan comprende dos interrupciones de 8 a 8:15 y de 12 a 12:15 en el cuadrante de calles 11 de Septiembre, Almirante Brown, 25 de Mayo y Liniers.</p>
<p>Solamente quedará afectada en la totalidad del horario (de 8:00 a 12:15) calle Tucumán desde el 145 hasta el 405.</p>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_91_309 tdb-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_91_309">
<style>
/* custom css */
.tdi_91_309 .td-audio-player{
                    font-size: 12px;
                }.tdi_91_309 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_91_309:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia.png" data-caption="">
<img width="741" height="486" class="entry-thumb td-modal-image" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia-741x486.png" alt="" title="Servicios 2020 - Corte de Energia" />
</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_330 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_92_330{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_330{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_330.td-a-rec{
					text-align: center;
				}.tdi_92_330 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div id="" class="ads-space" data-id="728x90x2" data-w="728" data-h="90" data-loaded="false" data-reload="false" style="height: 90px;"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_303 td_block_template_10">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_93_303 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_93_303{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_303{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_303{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_303.td-a-rec{
					text-align: center;
				}.tdi_93_303 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div id="" class="ads-space" data-id="300x250x2" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px;"></div></div></div></div><div class="vc_column tdi_95_ba0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_95_ba0{
                    vertical-align: baseline;
                }.tdi_95_ba0 > .wpb_wrapper,
				.tdi_95_ba0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95_ba0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95_ba0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_96_09d td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_96_09d">
<style>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</style>
<style>
/* custom css */
.tdi_96_09d .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_96_09d .entry-thumb{
					background-position: center 50%;
				}.tdi_96_09d .td-module-container{
					flex-direction: column;
				
					padding: 0px;
				
				    border-color: #eaeaea !important;
				}.tdi_96_09d .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_96_09d .td-module-meta-info,
				.ie11 .tdi_96_09d .td-module-meta-info{
				 	flex: auto;
			    }.tdi_96_09d .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_96_09d .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 5px;
					margin-bottom: 5px;
				}.tdi_96_09d .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_96_09d .td-module-container:before{
					bottom: -5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #b2b2b2;
				}.tdi_96_09d .td-post-vid-time{
					display: block;
				}.tdi_96_09d .td-post-category{
					display: none;
				}.tdi_96_09d .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_96_09d .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_96_09d .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_96_09d .td-read-more{
					display: none;
				}.tdi_96_09d .td-post-author-name{
					display: none;
				}.tdi_96_09d .entry-review-stars{
					display: none;
				}.tdi_96_09d .td-icon-star,
                .tdi_96_09d .td-icon-star-empty,
                .tdi_96_09d .td-icon-star-half{
					font-size: 15px;
				}.tdi_96_09d .td-module-comments{
					display: none;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_96_09d .td-post-date,
				.tdi_96_09d .td-post-author-name span{
					color: #f5524b;
				}.tdi_96_09d .entry-title{
					margin: 0px;
				
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_96_09d .td-block-title a,
				.tdi_96_09d .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}html:not([class*='ie']) .tdi_96_09d .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_09d .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_96_09d .td-module-container:before{
					bottom: -5px;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_09d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_09d .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_96_09d .td-module-container:before{
					bottom: -5px;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_09d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_09d .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_96_09d .td-module-container:before{
					bottom: -5px;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_09d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_09d .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Último en Servicios</span></h4></div><div id=tdi_96_09d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" rel="bookmark" title="Cortes programados en zona urbana para este viernes">Cortes programados en zona urbana para este viernes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T18:20:04-03:00">13/05/2021 18:20</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/llave-encontrada-en-mitre-y-3-de-febrero/" rel="bookmark" title="Llave encontrada en Mitre y 3 de Febrero">Llave encontrada en Mitre y 3 de Febrero</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T11:45:08-03:00">13/05/2021 11:45</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/adolfo-vazquez-busca-su-dni/" rel="bookmark" title="Adolfo Vázquez busca su DNI">Adolfo Vázquez busca su DNI</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T11:09:43-03:00">13/05/2021 11:09</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97_d06 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_97_d06{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_97_d06.td-a-rec{
					text-align: center;
				}.tdi_97_d06 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div id="" class="ads-space" data-id="300x250x3" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px;"></div></div><div class="td_block_wrap td_flex_block_1 tdi_98_0a0 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_98_0a0">
<style>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</style>
<style>
/* custom css */
.tdi_98_0a0 .entry-thumb{
					background-position: center 50%;
				}.tdi_98_0a0 .td-module-container{
					flex-direction: column;
				
				    border-color: #000000 !important;
				}.tdi_98_0a0 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_98_0a0 .td-module-meta-info,
				.ie11 .tdi_98_0a0 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_98_0a0 .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_98_0a0 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 5px;
					margin-bottom: 5px;
				}.tdi_98_0a0 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_98_0a0 .td-module-container:before{
					bottom: -5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #919191;
				}.tdi_98_0a0 .td-post-vid-time{
					display: block;
				}.tdi_98_0a0 .td-post-category{
					padding: 0px;
				
					display: inline-block;
				
					background-color: #ededd7;
				
					color: #f5524b;
				
					border-color: #000000;
				
					text-transform:uppercase !important;
				}.tdi_98_0a0 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_98_0a0 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_98_0a0 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_98_0a0 .td-read-more{
					display: none;
				}.tdi_98_0a0 .td-author-date{
					display: none;
				}.tdi_98_0a0 .td-post-author-name{
					display: none;
				}.tdi_98_0a0 .td-post-date,
				.tdi_98_0a0 .td-post-author-name span{
					display: none;
				}.tdi_98_0a0 .entry-review-stars{
					display: none;
				}.tdi_98_0a0 .td-icon-star,
                .tdi_98_0a0 .td-icon-star-empty,
                .tdi_98_0a0 .td-icon-star-half{
					font-size: 15px;
				}.tdi_98_0a0 .td-module-comments{
					display: none;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_98_0a0 .td-block-title a,
				.tdi_98_0a0 .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}.tdi_98_0a0 .entry-title{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_98_0a0 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_0a0 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_98_0a0 .td-module-container:before{
					bottom: -5px;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98_0a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_0a0 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_98_0a0 .td-module-container:before{
					bottom: -5px;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98_0a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_0a0 .td_module_wrap{
					padding-bottom: 5px;
					margin-bottom: 5px;
				
					padding-bottom: 5px !important;
					margin-bottom: 5px !important;
				}.tdi_98_0a0 .td-module-container:before{
					bottom: -5px;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98_0a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98_0a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Más Leído</span></h4></div><div id=tdi_98_0a0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-fallecio-en-buenos-aires-enrique-quique-szuchman-el-rey-de-la-noche-sampedrina-de-los-90/" rel="bookmark" title="Segunda ola de coronavirus: falleció  en Buenos Aires Enrique &#8220;Quique&#8221; Szuchman, el &#8220;Rey de la Noche&#8221; sampedrina de los 90">Segunda ola de coronavirus: falleció en Buenos Aires Enrique &#8220;Quique&#8221; Szuchman, el &#8220;Rey de la Noche&#8221; sampedrina de los 90</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-fallecio-leonardo-ferro/" rel="bookmark" title="Segunda ola de coronavirus: falleció Leonardo Ferro">Segunda ola de coronavirus: falleció Leonardo Ferro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/alertas/" class="td-post-category">Alerta</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-familiares-de-una-residente-de-geriatrico-fallecida-aseguraron-que-estaba-deshidratada-y-desnutrida/" rel="bookmark" title="Coronavirus: familiares de una residente de geriátrico fallecida aseguraron que estaba &#8220;deshidratada y desnutrida&#8221;">Coronavirus: familiares de una residente de geriátrico fallecida aseguraron que estaba &#8220;deshidratada y desnutrida&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-fallecio-alejo-beronguele-esposo-de-la-concejala-claverini/" rel="bookmark" title="Segunda ola de coronavirus: falleció Alejo Baronguele, esposo de la concejala Claverini">Segunda ola de coronavirus: falleció Alejo Baronguele, esposo de la concejala Claverini</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/segunda-ola-de-coronavirus-fallecio-mary-degliantoni/" rel="bookmark" title="Segunda ola de coronavirus: falleció Mary Degliantoni">Segunda ola de coronavirus: falleció Mary Degliantoni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/tiene-covid-19-le-dieron-al-alta-lo-volvieron-a-internar-y-la-familia-teme-que-lo-manden-a-la-casa-de-nuevo/" rel="bookmark" title="Tiene COVID-19, le dieron el alta, lo volvieron a internar y la familia teme que lo manden a la casa de nuevo">Tiene COVID-19, le dieron el alta, lo volvieron a internar y la familia teme que lo manden a la casa de nuevo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99_990 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_99_990{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_99_990.td-a-rec{
					text-align: center;
				}.tdi_99_990 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div id="" class="ads-space" data-id="300x250x4" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px;"></div></div></div></div></div></div><div id="tdi_100_990" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101_069  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_101_069,
                .tdi_101_069 .tdc-columns{
                    min-height: 0;
                }.tdi_101_069,
				.tdi_101_069 .tdc-columns{
				    display: block;
				}.tdi_101_069 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101_069{
position:relative;
}

.tdi_101_069 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_100_990_rand_style td-element-style"><style>
.tdi_100_990_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_103_6a0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_6a0{
                    vertical-align: baseline;
                }.tdi_103_6a0 > .wpb_wrapper,
				.tdi_103_6a0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_6a0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_6a0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103_6a0{
padding-top:30px !important;
padding-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104_da0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_104_da0">
<style>
/* custom css */
.tdi_104_da0 .tdm-descr{
                    color: #000000;
                
					font-family:tablet-gothic !important;font-size:30px !important;font-weight:900 !important;
				}
</style><p class="tdm-descr">Te puede interesar</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_b30 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_105_b30">
<style>

/* inline tdc_css att */

.tdi_105_b30{
margin-top:-10px !important;
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div></div></div></div></div><div id="tdi_106_366" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107_ab0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107_ab0,
                .tdi_107_ab0 .tdc-columns{
                    min-height: 0;
                }.tdi_107_ab0,
				.tdi_107_ab0 .tdc-columns{
				    display: block;
				}.tdi_107_ab0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_ab0{
position:relative;
}

.tdi_107_ab0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_106_366_rand_style td-element-style"><style>
.tdi_106_366_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_109_096  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_096{
                    vertical-align: baseline;
                }.tdi_109_096 > .wpb_wrapper,
				.tdi_109_096 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109_096 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_096 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_110_ac0 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_110_ac0">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_ac0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-en-el-geriatrico-el-relato-de-la-nieta-de-maria-elide-olmos-una-de-las-residentes-fallecidas/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Coronavirus en el geriátrico: el relato de la nieta de María Elide Olmos, una de las residentes fallecidas" data-video-source="youtube" data-video-url="https://youtu.be/0d2Lfpka1nA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/05/MARIA-ELIDE-OLMOS-696x371.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-en-el-geriatrico-el-relato-de-la-nieta-de-maria-elide-olmos-una-de-las-residentes-fallecidas/" rel="bookmark" title="Coronavirus en el geriátrico: el relato de la nieta de María Elide Olmos, una de las residentes fallecidas">Coronavirus en el geriátrico: el relato de la nieta de María Elide Olmos, una de las residentes fallecidas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" rel="bookmark" class="td-image-wrap " title="Cortes programados en zona urbana para este viernes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia-696x556.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" rel="bookmark" title="Cortes programados en zona urbana para este viernes">Cortes programados en zona urbana para este viernes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/el-chef-christophe-cocino-con-batatas-sampedrinas-en-el-programa-lo-de-mariana/" rel="bookmark" class="td-image-wrap " title="El chef Christophe cocinó con &#8220;batatas sampedrinas&#8221; en el programa Lo de Mariana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-5.02.04-PM-696x392.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/el-chef-christophe-cocino-con-batatas-sampedrinas-en-el-programa-lo-de-mariana/" rel="bookmark" title="El chef Christophe cocinó con &#8220;batatas sampedrinas&#8221; en el programa Lo de Mariana">El chef Christophe cocinó con &#8220;batatas sampedrinas&#8221; en el programa Lo de Mariana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/reporte-de-la-tarde-las-noticias-mas-importantes-a-esta-hora-2/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Reporte de la Tarde &#8211; Jueves 13 de mayo de 2021" data-video-source="facebook" data-video-url="https://www.facebook.com/singalera/videos/2949904868600235"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/05/PEREZ-REPORT-696x365.png"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/reporte-de-la-tarde-las-noticias-mas-importantes-a-esta-hora-2/" rel="bookmark" title="Reporte de la Tarde &#8211; Jueves 13 de mayo de 2021">Reporte de la Tarde &#8211; Jueves 13 de mayo de 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/pito-casi-y-salazar-coincidieron-en-fortalecer-la-consolidacion-del-frente-de-todos/" rel="bookmark" class="td-image-wrap " title="&#8220;Pito&#8221; Casi y Salazar coincidieron en fortalecer &#8220;la consolidación del Frente de Todos&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/05/PITO-CASI.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/pito-casi-y-salazar-coincidieron-en-fortalecer-la-consolidacion-del-frente-de-todos/" rel="bookmark" title="&#8220;Pito&#8221; Casi y Salazar coincidieron en fortalecer &#8220;la consolidación del Frente de Todos&#8221;">&#8220;Pito&#8221; Casi y Salazar coincidieron en fortalecer &#8220;la consolidación del Frente de Todos&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/felices-21-daniela-cermelli/" rel="bookmark" class="td-image-wrap " title="¡Felices 21, Daniela Cermelli!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/05/Daniela-Cermelli-696x415.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/felices-21-daniela-cermelli/" rel="bookmark" title="¡Felices 21, Daniela Cermelli!">¡Felices 21, Daniela Cermelli!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_111_336" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112_aab  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112_aab,
                .tdi_112_aab .tdc-columns{
                    min-height: 0;
                }.tdi_112_aab,
				.tdi_112_aab .tdc-columns{
				    display: block;
				}.tdi_112_aab .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_aab{
margin-top:20px !important;
}

.tdi_112_aab .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_114_d1a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_d1a{
                    vertical-align: baseline;
                }.tdi_114_d1a > .wpb_wrapper,
				.tdi_114_d1a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_d1a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_d1a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_116_9b0 ">
<style scoped>

/* inline tdc_css att */

.tdi_116_9b0{
margin-bottom:10px !important;
}

</style><div class="td-fix-index"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="redperfil">&nbsp;</div>
<script defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_011 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_117_011{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_117_011.td-a-rec{
					text-align: center;
				}.tdi_117_011 .td-element-style{
					z-index: -1;
				}
</style><div id="" class="ads-space" data-id="interstitial" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="adhesion" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="vslider" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="inline" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Borgo"></span><meta itemprop="datePublished" content="2021-05-13T18:20:04-03:00"><meta itemprop="dateModified" content="2021-05-13T18:20:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laopinionsemanario.com.ar/noticia/cortes-programados-en-zona-urbana-para-este-viernes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/La-Opinion-logo1.png"></span><meta itemprop="name" content="La Opinión"></span><meta itemprop="headline" content="Cortes programados en zona urbana para este viernes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/Servicios-2020-Corte-de-Energia.png"><meta itemprop="width" content="1418"><meta itemprop="height" content="1133"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_118_0b0" class="tdc-zone"><div class="tdc_zone tdi_119_19a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_19a{
                    min-height: 0;
                }
</style><div id="tdi_120_3b2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121_dab  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_121_dab,
                .tdi_121_dab .tdc-columns{
                    min-height: 0;
                }.tdi_121_dab,
				.tdi_121_dab .tdc-columns{
				    display: block;
				}.tdi_121_dab .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121_dab{
margin-top:30px !important;
position:relative;
}

.tdi_121_dab .td_block_wrap{ text-align:left }

</style>
<div class="tdi_120_3b2_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_120_3b2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_120_3b2_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_123_b06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_b06{
                    vertical-align: baseline;
                }.tdi_123_b06 > .wpb_wrapper,
				.tdi_123_b06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123_b06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123_b06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_124_d19 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_124_d19">
<style>

/* inline tdc_css att */

.tdi_124_d19{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_d19{
                    display: inline-block;
                }.tdi_124_d19 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, mayo 13, 2021</div></div></div> </div></div></div></div><div id="tdi_125_3eb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_126_9aa  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_126_9aa,
                .tdi_126_9aa .tdc-columns{
                    min-height: 0;
                }.tdi_126_9aa,
				.tdi_126_9aa .tdc-columns{
				    display: block;
				}.tdi_126_9aa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_9aa{
padding-top:10px !important;
position:relative;
}

.tdi_126_9aa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_125_3eb_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_125_3eb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_125_3eb_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_128_167  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128_167{
                    vertical-align: baseline;
                }.tdi_128_167 > .wpb_wrapper,
				.tdi_128_167 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128_167 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128_167 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_128_167{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_167{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_129_a11 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_129_a11">
<style>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</style>
<style>
/* custom css */
.tdi_129_a11 .td-ct-item{
					display: block;
				
					padding: 0px;
				}.tdi_129_a11 .td-ct-item-sep{
					font-size: 14px;
				}.tdi_129_a11 .td-block-title a,
				.tdi_129_a11 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Secciones</span></h4></div><div class="td-ct-wrap"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/" class="td-ct-item"><span class="td-ct-item-name">Cultura y Espectáculos</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/economia/" class="td-ct-item"><span class="td-ct-item-name">Economía</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/elecciones/" class="td-ct-item"><span class="td-ct-item-name">Elecciones</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/empresas-y-negocios/" class="td-ct-item"><span class="td-ct-item-name">Empresas y Negocios</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-ct-item"><span class="td-ct-item-name">Información General</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/localidades/" class="td-ct-item"><span class="td-ct-item-name">Localidades</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/opinion/" class="td-ct-item"><span class="td-ct-item-name">Opinion</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-ct-item"><span class="td-ct-item-name">Policiales</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/politica/" class="td-ct-item"><span class="td-ct-item-name">Política</span></a></div></div></div></div><div class="vc_column tdi_131_aba  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_131_aba{
                    vertical-align: baseline;
                }.tdi_131_aba > .wpb_wrapper,
				.tdi_131_aba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131_aba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131_aba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_131_aba{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_132_903 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_132_903">
<style>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</style>
<style>
/* custom css */
.tdi_132_903 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_132_903 .td-block-title a,
				.tdi_132_903 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nosotros</span></h4></div><div id=tdi_132_903 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-137088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137088"><a href="https://www.laopinionsemanario.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-137107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137107"><a href="https://www.laopinionsemanario.com.ar/suscribirme/">Apoyanos</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_134_912  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_134_912{
                    vertical-align: baseline;
                }.tdi_134_912 > .wpb_wrapper,
				.tdi_134_912 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_912 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_912 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_134_912 > .wpb_wrapper,
				.tdi_134_912 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_134_912 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_912 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

.tdi_134_912{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_135_a96 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_135_a96">
<style>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</style>
<style>
/* custom css */
body .tdi_135_a96 .td-block-title a,
				body .tdi_135_a96 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguinos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_136_9b0 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_136_9b0">
<style>
.tdi_137_bb3 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_137_bb3 .tdm-social-item i.td-icon-twitter,
				.tdi_137_bb3 .tdm-social-item i.td-icon-linkedin,
				.tdi_137_bb3 .tdm-social-item i.td-icon-pinterest,
				.tdi_137_bb3 .tdm-social-item i.td-icon-blogger,
				.tdi_137_bb3 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_137_bb3 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_137_bb3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_137_bb3 .tdm-social-item i,
				.tds-team-member2 .tdi_137_bb3.tds-social4 .tdm-social-item i{
					color: #000000;
				}.tdi_137_bb3 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_137_bb3.tds-social4 .tdm-social-item-wrap:hover i{
					color: #000000;
				}body .tdi_137_bb3 .tdm-social-item{
				    border: 1px solid #000000;
				}body .tdi_137_bb3 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #000000;
				}.tdi_137_bb3 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_137_bb3 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_137_bb3 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_137_bb3 .tdm-social-item{
				    border: 1px solid #000000;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_137_bb3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_138_86d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_063  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_139_063,
                .tdi_139_063 .tdc-columns{
                    min-height: 0;
                }.tdi_139_063,
				.tdi_139_063 .tdc-columns{
				    display: block;
				}.tdi_139_063 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_139_063.tdc-row-content-vert-center,
                    .tdi_139_063.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_139_063.tdc-row-content-vert-bottom,
                    .tdi_139_063.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_139_063.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_139_063.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_139_063{
padding-top:50px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_139_063 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_138_86d_rand_style td-element-style"><style>
.tdi_138_86d_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_141_a06  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_141_a06{
                    vertical-align: baseline;
                }.tdi_141_a06 > .wpb_wrapper,
				.tdi_141_a06 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_141_a06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141_a06 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_141_a06 > .wpb_wrapper,
				.tdi_141_a06 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142_126 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_142_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142_126{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_126 .tdb-logo-a,
                .tdi_142_126 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_142_126 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142_126 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142_126 .tdb-logo-img{
                    max-width: 225px;
                }.tdi_142_126 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_142_126 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_142_126 .tdb-logo-text-title{
                    display: block;
                }.tdi_142_126 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_142_126 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_142_126 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="623" /></span></a></div></div> </div></div><div class="vc_column tdi_144_432  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_144_432{
                    vertical-align: baseline;
                }.tdi_144_432 > .wpb_wrapper,
				.tdi_144_432 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_144_432 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_432 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_6d0 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10" data-td-block-uid="tdi_145_6d0">
<style>
/* custom css */
.tdi_145_6d0 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Fundado el 8 de abril de 1992. Registro de la Propiedad Intelectual Nº 92025279. Edición Nº <span id="edition-number"></span>. Propietario: La Opinión Semanario SRL. Directora: Lidia Inés Berardi</p></div></div></div><div class="vc_column tdi_147_bb0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_147_bb0{
                    vertical-align: baseline;
                }.tdi_147_bb0 > .wpb_wrapper,
				.tdi_147_bb0 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_147_bb0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147_bb0 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_147_bb0 > .wpb_wrapper,
				.tdi_147_bb0 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_148_f30 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_148_f30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148_f30{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_f30 .tdb-logo-a,
                .tdi_148_f30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_148_f30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_148_f30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_148_f30 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_148_f30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_148_f30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_148_f30 .tdb-logo-text-title{
                    display: block;
                }.tdi_148_f30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_148_f30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_148_f30 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_148_f30 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_148_f30 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_148_f30 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
</div>

<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/7506e.js"></script>
<script type="text/javascript">
// Script para número de edición
      document.addEventListener("DOMContentLoaded", function() {
        var element = document.getElementById("edition-number");
        if (element !== null && element !== undefined) {
          var current_date = new Date();
          var initial_date = new Date(1992, 03, 09);
          var one_day = 1000 * 60 * 60 * 24;
          var days =
            Math.round(current_date.getTime() - initial_date.getTime()) /
            one_day;
          element. innerHTML = days.toFixed(0);
        }
      });
    </script>
<script type="text/javascript">
        window.eplWhopa = {
        	args: {
                iIF: 1,
                sV: `https://ads.us.e-planning.net/`,
                vV: "4",
                sI: '32cf1',
                sec: ''
            }

        }
    </script>
<script defer type="text/javascript" src="https://www.laopinionsemanario.com.ar/wp-includes/js/eplanning-whopa.js?vers=1.0.0"></script><link rel="stylesheet" href="https://use.typekit.net/sqj2rre.css">

<script>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</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'185012960',post:'180197',tz:'-3',srv:'www.laopinionsemanario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '185012960', '180197' ]);
</script>
</body>
</html>
