<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La funci&amp;oacute;n de este jueves, dedicada al cine del vecino pa&amp;iacute;s, es a las 20.30 en el Teatro Siripo (Salta y Oliveira C&amp;eacute;zar). El ciclo gratuito que propuso la Direcci&amp;oacute;n de Cultura para este a&amp;ntilde;o proyectar&amp;aacute; 7 cajas, una pel&amp;iacute;cula dirigida por Juan Carlos Maneglia y Tana Sch&amp;eacute;mbori. El filme compiti&amp;oacute; en el festival de San Sebasti&amp;aacute;n y fue nominada a los premios Goya. La entrada es libre." />
<meta name="abstract" content="La funci&amp;oacute;n de este jueves, dedicada al cine del vecino pa&amp;iacute;s, es a las 20.30 en el Teatro Siripo (Salta y Oliveira C&amp;eacute;zar). El ciclo gratuito que propuso la Direcci&amp;oacute;n de Cultura para este a&amp;ntilde;o proyectar&amp;aacute; 7 cajas, una pel&amp;iacute;cula dirigida por Juan Carlos Maneglia y Tana Sch&amp;eacute;mbori. El filme compiti&amp;oacute; en el festival de San Sebasti&amp;aacute;n y fue nominada a los premios Goya. La entrada es libre." />
<meta name="generator" content="Ignacio Anduaga (http://www.anduaga.com.ar)" />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/7_cajas.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/ciclo-de-cine-mundial-7-cajas-cine-de-paraguay-este-jueves-en-el-teatro-siripo-83856" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/83856" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Ciclo de Cine Mundial: "7 cajas", cine de Paraguay este jueves en el Teatro Siripo</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_6NwSPrm4czcA9omQp9ShyTtlHfeD30wOfvZo74-xVg8.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_uOJuUdOb9a3cncxpRs0sCdXiLKN00cfHfUEF2qEaT8c.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"hTgPKhYDf_o-6DDBN_ZBp4Al50LgyWGK_NSTstOLGvg","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-83856 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> <div class="region region-datosinformativos"> <div id="block-views-portada-block-data-info" class="block block-views"> <div class="content"> <div class="view view-portada view-id-portada view-display-id-block_data_info view-dom-id-a4dfb353e73b88371a6db641414b121a"> <div class="view-content"> <div> ºC - Nublado | <i class="fa fa-dollar"></i> <strong>DOLAR</strong> Compra: $17.40 Venta: $17.80 | <i class="fa fa-euro"></i> <strong>EURO</strong> Compra: $20.83 Venta: $21.83 </div> </div> </div> </div></div> </div> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1330">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Ciclo de Cine Mundial: &quot;7 cajas&quot;, cine de Paraguay este jueves en el Teatro Siripo</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-f64c6b4bccd87633704c1b1eaf4b009d"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><a href='http://laguiaclub.com' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/la-guia-club-septiembre-2016.gif' width='942' height='80'/></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-634c8e0067c0244e3064a23f6c91a027"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Jueves, Septiembre 28, 2017 - 15:26</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Ciclo de Cine Mundial: &quot;7 cajas&quot;, cine de Paraguay este jueves en el Teatro Siripo</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>La funci&oacute;n de este jueves, dedicada al cine del vecino pa&iacute;s, es a las 20.30 en el Teatro Siripo (Salta y Oliveira C&eacute;zar). El ciclo gratuito que propuso la Direcci&oacute;n de Cultura para este a&ntilde;o proyectar&aacute; <em>7 cajas</em>, una pel&iacute;cula dirigida por Juan Carlos Maneglia y Tana Sch&eacute;mbori. El filme compiti&oacute; en el festival de San Sebasti&aacute;n y fue nominada a los premios Goya. La entrada es libre.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/7_cajas.jpg?itok=sjAE9pSd" width="750" height="400" alt="" title="A las 20.30 en el Teatro Siripo." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>En la funci&oacute;n de esta semana del Ciclo de Cine Mundial organizado por la Direcci&oacute;n de Cultura, se proyectar&aacute; <em>7 cajas </em>(2012), una pel&iacute;cula paraguaya dirigida por Juan Carlos Maneglia y Tana Sch&eacute;mbori. Ser&aacute; este jueves a partir de las 20.30 en la sala Fernando Garc&iacute;a Herraz&uacute; del Teatro Siripo La entrada es libre y gratuita.</p><p>V&iacute;ctor, un carretillero de 17 a&ntilde;os que trabaja en el Mercado 4 de Asunci&oacute;n, necesita conseguir dinero. Recibe entonces una propuesta: transportar siete cajas cuyo contenido desconoce a cambio de 100 d&oacute;lares. Con un tel&eacute;fono m&oacute;vil prestado Victor emprende el viaje. Debe cruzar tan solo ocho manzanas, pero las cosas se le van complicando durante el trayecto.</p><p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Ld7-rKb5IUY" width="560"></iframe></p><p><strong>Las pr&oacute;ximas pel&iacute;culas</strong></p><p>La de este jueves es la funci&oacute;n 17 de las 26 programadas.&nbsp;Octubre comenzar&aacute; con El cartero de las noches blancas (Rusia) el 5, La comedia de la vida (Suecia) el 12, El Cairo (Egipto) el 19 y The Kirishima thing (Jap&oacute;n) el 26.</p><p>En noviembre, el &uacute;ltimo mes del ciclo, pasar&aacute;n La estrategia del caracol (Colombia) el 2, Enduring love (Reino Unido) el 9, Victoria (Alemania) el 16, Malta con huevo (Chile) el 23 y la &uacute;ltima funci&oacute;n estar&aacute; dedicada al cine argentino con El espejo de los otros, el 29.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-62bc73bc7fb72ddf367d43cf4be83a8d"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/presentaron-el-ciclo-de-cine-mundial-sera-en-el-siripo-todos-los-jueves-con-entrada-gratis-78249">Presentaron el Ciclo de Cine Mundial: Será en el Siripo todos los jueves con entrada gratis</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/whatsapp_image_2017-05-29_at_13.18.51_1.jpeg?itok=SimLSAxn" width="230" height="160" alt="" title="Mora y Laxalt dieron detalles de las películas elegidas. Foto: La Opinión. " /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-52a57433a94b40a1170bc842505ee048"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-81c7a266c128ffb9ba6972f789674795"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1330">#1330</a></div> <div class="fecha">Miércoles 27 Septiembre 2017</div> <div class="links"> <a href="/edi/1330">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_compuesta_95.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1330"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/edicion_1330.jpg?itok=uJpvVxJU" width="343" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-5b9030e13a8cfb464d79e33f7c2edd9b"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5818986385317724" data-ad-slot="7554120545" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-f89ef436f4d7a18f3091c7be2df3d0aa"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/ciclo-de-cine-mundial-7-cajas-cine-de-paraguay-este-jueves-en-el-teatro-siripo-83856" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"><a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5343933 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1330"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
