<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato | La Opinión</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.laopinionsemanario.com.ar/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/11/favicon_144x144.png" /><link rel="amphtml" href="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/amp/" /><meta name="generator" content="AMP for WP 1.0.76.4" /><meta name="dc.title" content="Caso &quot;Virolo&quot; Velo: la reconstrucción, desde el robo hasta el asesinato | La Opinión" />
<meta name="dc.description" content="La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota." />
<meta name="dc.relation" content="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" />
<meta name="dc.source" content="https://www.laopinionsemanario.com.ar/" />
<meta name="dc.language" content="es_AR" />
<meta name="description" content="La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" />
<meta name="author" content="Daniela Borgo">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png","name" : "La Opini\u00f3n Semanario SRL","url" : "https:\/\/www.laopinionsemanario.com.ar","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+54 (3329) 15530694","contactOption": "None","contactType": "customer support"
				}],"sameAs" : ["https:\/\/www.facebook.com\/laopinionsemanario", "https:\/\/twitter.com\/@laopinionsp"]}</script>
<meta property="og:url" content="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:locale" content="es_AR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionsemanario" />
<meta property="article:section" content="Policiales" />
<meta property="og:title" content="Caso &quot;Virolo&quot; Velo: la reconstrucción, desde el robo hasta el asesinato | La Opinión" />
<meta property="og:description" content="La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota." />
<meta property="og:image" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM.jpeg" />
<meta property="og:image:secure_url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laopinionsp" />
<meta name="twitter:creator" content="@laopinionsp" />
<meta name="twitter:title" content="Caso &quot;Virolo&quot; Velo: la reconstrucción, desde el robo hasta el asesinato | La Opinión" />
<meta name="twitter:description" content="La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota." />
<meta name="twitter:image:src" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1024x498.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://www.laopinionsemanario.com.ar/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "Article","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.laopinionsemanario.com.ar\/noticia\/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato"
								},"headline": "La Opini\u00f3n estuvo en La Tosquera, donde se entreg\u00f3 Luis Almir\u00f3n, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 a\u00f1os. Ambas familias hablaron. Hacia d\u00f3nde apunta la investigaci\u00f3n, en esta nota.","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2021\/02\/WhatsApp-Image-2021-02-21-at-2.52.43-PM.jpeg"
								},"datePublished": "2021-02-21T16:54:00-03:00",
							"dateModified": "2021-02-21T16:54:06-03:00",
							"author": {
								"@type": "Person",
								"name": "Daniela Borgo"
							},"publisher": {
									"@type": "Organization",
									"name": "La Opini\u00f3n Semanario SRL","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/www.laopinionsemanario.com.ar\/wp-content\/uploads\/2020\/09\/La-Opinion-logo-retina.png",
											"width": "544",
											"height": "180"
										}},"description": "La Opini\u00f3n estuvo en La Tosquera, donde se entreg\u00f3 Luis Almir\u00f3n, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato RSS de los comentarios" href="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laopinionsemanario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=b11ba2d4e4f5ea100a7569471d05b297"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/a5ff7.css" media="all" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/a229b.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=b11ba2d4e4f5ea100a7569471d05b297' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/14f92.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/0ceef.css" media="all" />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.laopinionsemanario.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/818c0.js"></script>
<link rel="https://api.w.org/" href="https://www.laopinionsemanario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laopinionsemanario.com.ar/wp-json/wp/v2/posts/165096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laopinionsemanario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laopinionsemanario.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.laopinionsemanario.com.ar/?p=165096' />
<link rel="alternate" type="application/json+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcaso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laopinionsemanario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcaso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato%2F&#038;format=xml" />
<meta property="fb:pages" content="352219292342" />
<meta property="ia:markup_url_dev" content="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/?ia_markup=1" />
<script type="text/javascript">
        window.whopa_tools = {
            admin_bar: {
                site_domain: 'https://www.laopinionsemanario.com.ar',
                type: 'post',
                id: 165096            }
        }
    </script>
<script defer src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/0e699.js"></script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"730c405ee1","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-admin\/","wpRestNonce":"730c405ee1","wpRestUrl":"https:\/\/www.laopinionsemanario.com.ar\/wp-json\/","permalinkStructure":"\/noticia\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-2436225-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-2436225-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder">.block-reporte-ciudadano .td-module-container {
  box-shadow: 0px 3px 6px #0000001A;
}
.block-header-category h4:before {
  font-family: AppleGothic, "Lucida Sans", Impact, Verdana, sans-serif;
  content: "\2022";
  font-size: 3rem;
  vertical-align: middle;
  display: inline-block;
  left: 0;
  float: left;
  width: 35px;
  margin-top: 3px;
}
.block-header-policiales h4:before {
  color: #F5524B;
}
.block-header-culturales h4:before {
  color: #4BF558;
}
.block-header-localidades h4:before {
  color: #FFEC84;
}
.block-header-provinciales h4:before {
  color: #84FFDE;
}
.td_block_trending_now .td-next-prev-wrap {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-165096 single-format-standard td-standard-pack caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato global-block-template-1 tdb_template_123623 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laopinionsemanario" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/singalera/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/laopinionsp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-principal-container"><ul id="menu-header-principal" class="td-mobile-main-menu"><li id="menu-item-137111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-137111"><a href="/">Portada</a></li>
<li id="menu-item-137119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/">Información General</a></li>
<li id="menu-item-137134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/">Policiales</a></li>
<li id="menu-item-123474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-123475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/">Sin Galera</a></li>
<li id="menu-item-123477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-123473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laopinionsemanario.com.ar/politica-privacidad/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.laopinionsemanario.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_056" class="tdc-zone"><div class="tdc_zone tdi_2_59d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_59d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_509" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_df6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_df6,
                .tdi_4_df6 .tdc-columns{
                    min-height: 0;
                }.tdi_4_df6,
				.tdi_4_df6 .tdc-columns{
				    display: block;
				}.tdi_4_df6 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_df6,
				.tdi_4_df6 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4_df6 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_df6{
margin-bottom:5px !important;
padding-top:10px !important;
box-shadow:0 0 10px #e6e6e6 !important;
position:relative;
}
}

</style>
<div class="tdi_3_509_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_509_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_509_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_942  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_942{
                    vertical-align: baseline;
                }.tdi_6_942 > .wpb_wrapper,
				.tdi_6_942 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_942 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_942 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_942 > .wpb_wrapper,
				.tdi_6_942 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_6_942 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_942 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_69f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_69f">
<style>
/* custom css */
.tdi_7_69f{
                    display: inline-block;
                }.tdi_7_69f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_69f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_69f .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_339  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_339{
                    vertical-align: baseline;
                }.tdi_9_339 > .wpb_wrapper,
				.tdi_9_339 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_339 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_339 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_339{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_079 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_079">
<style>
/* custom css */
.tdi_10_079 .tdb-logo-a,
                .tdi_10_079 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10_079 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_079 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_079 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_079 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_079 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_079 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_079 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_079 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> </div></div><div class="vc_column tdi_12_300  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_300{
                    vertical-align: baseline;
                }.tdi_12_300 > .wpb_wrapper,
				.tdi_12_300 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_300 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_300 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_300{
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13_f2c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_f2c">
<style>
/* custom css */
.tdi_13_f2c .tdb-logo-a,
                .tdi_13_f2c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_13_f2c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_f2c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_f2c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_f2c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13_f2c .tdb-logo-text-title{
                    display: block;
                }.tdi_13_f2c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_13_f2c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_f2c .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_16d" class="tdc-zone"><div class="tdc_zone tdi_15_402  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_402{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_91e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_17_6f0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_6f0,
                .tdi_17_6f0 .tdc-columns{
                    min-height: 0;
                }.tdi_17_6f0,
				.tdi_17_6f0 .tdc-columns{
				    display: block;
				}.tdi_17_6f0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_6f0,
				.tdi_17_6f0 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17_6f0 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_6f0{
padding-top:10px !important;
position:relative;
}
}

</style>
<div class="tdi_16_91e_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_91e_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_91e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_c0c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_c0c{
                    vertical-align: baseline;
                }.tdi_19_c0c > .wpb_wrapper,
				.tdi_19_c0c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_c0c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_c0c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_563 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_563">
<style>
/* custom css */
.tdi_20_563{
                    display: inline-block;
                }.tdi_20_563 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_563 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_3e0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_3e0{
                    vertical-align: baseline;
                }.tdi_22_3e0 > .wpb_wrapper,
				.tdi_22_3e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_3e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_3e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_56c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_56c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_56c{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_56c .tdb-logo-a,
                .tdi_23_56c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_56c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_56c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_56c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_56c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_56c .tdb-logo-text-title{
                    display: block;
                }.tdi_23_56c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_56c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_56c .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> </div></div><div class="vc_column tdi_25_bcc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_bcc{
                    vertical-align: baseline;
                }.tdi_25_bcc > .wpb_wrapper,
				.tdi_25_bcc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_bcc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_bcc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_2c2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_2c2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_2c2{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_2c2 .tdb-logo-a,
                .tdi_26_2c2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_26_2c2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_2c2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_2c2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_2c2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26_2c2 .tdb-logo-text-title{
                    display: block;
                }.tdi_26_2c2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_2c2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_2c2 .tdb-logo-img{
                    max-width: 70px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_0dc" class="tdc-zone"><div class="tdc_zone tdi_28_c1d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_c1d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29_0f9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30_972  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30_972,
                .tdi_30_972 .tdc-columns{
                    min-height: 0;
                }.tdi_30_972,
				.tdi_30_972 .tdc-columns{
				    display: block;
				}.tdi_30_972 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30_972.tdc-row-content-vert-center,
                    .tdi_30_972.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_972.tdc-row-content-vert-bottom,
                    .tdi_30_972.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_972.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_972.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_972{
position:relative;
}

.tdi_30_972 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_0f9_rand_style td-element-style"><style>
.tdi_29_0f9_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_32_609  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_609{
                    vertical-align: baseline;
                }.tdi_32_609 > .wpb_wrapper,
				.tdi_32_609 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_609 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_609 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33_060 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_060">
<style>
/* custom css */
.tdi_33_060 .tdb-head-search-btn i{
                    font-size: 20px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                
                    color: #ffffff;
                }.tdi_33_060{
                    display: inline-block;
                }.tdi_33_060 .tdb-search-txt{
                    top: 0px;
                }.tdi_33_060 .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_33_060 .result-msg{
                    text-align: center;
                }.tdi_33_060 .tdb-head-search-btn:hover i{
                    color: #ffffff;
                }.tdi_33_060 .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_33_060 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_33_060 .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_33_060 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_33_060 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_33_060 .entry-thumb{
					background-position: center 50%;
				}.tdi_33_060 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_33_060 .td-image-container,
				.ie11 .tdi_33_060 .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_33_060 .td-module-meta-info,
				.ie11 .tdi_33_060 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_33_060 .td-post-vid-time{
					display: block;
				}.tdi_33_060 .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_33_060 .entry-title{
					margin: 0 0 5px;
				}.tdi_33_060 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_33_060 .td-post-category{
					display: none;
				}.tdi_33_060 .td-read-more{
					display: none;
				}.tdi_33_060 .td-post-author-name{
					display: none;
				}.tdi_33_060 .entry-review-stars{
					display: none;
				}.tdi_33_060 .td-icon-star,
                .tdi_33_060 .td-icon-star-empty,
                .tdi_33_060 .td-icon-star-half{
					font-size: 15px;
				}.tdi_33_060 .td-module-comments{
					display: none;
				}.tdi_33_060 .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_060 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_060 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_060 .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_060 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_060 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_060 .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_33_060 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_33_060 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_33_060 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_33_060 .td-module-container:before{
					bottom: -10px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.laopinionsemanario.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_34_9e9 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_9e9" style=" z-index: 999;">
<style>
/* custom css */
.tdi_34_9e9{
                    display: inline-block;
                }.tdi_34_9e9 .td_block_inner{
                    text-align: right;
                }.tdi_34_9e9 .tdb-menu > li > a,
                .tdi_34_9e9 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_34_9e9 .tdb-menu > li .tdb-menu-sep,
                .tdi_34_9e9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_34_9e9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_34_9e9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_34_9e9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_34_9e9 .tdb-menu > li > a,
                .tdi_34_9e9 .td-subcat-more,
                .tdi_34_9e9 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_34_9e9 .tdb-normal-menu > ul,
                .tdi_34_9e9 .td-pulldown-filter-list{
                    left: -140px;
                }.tdi_34_9e9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_34_9e9 .tdb-menu .tdb-normal-menu ul,
                .tdi_34_9e9 .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_34_9e9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_34_9e9 .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_34_9e9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_34_9e9 .td-pulldown-filter-list {
                        left: auto;
                        right: -140px;
                    }
                }
</style>
<style>
.tdi_34_9e9 .tdb-menu > li.current-menu-item > a,
				.tdi_34_9e9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_9e9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_9e9 .tdb-menu > li:hover > a,
				.tdi_34_9e9 .tdb-menu > li.tdb-hover > a,
				.tdi_34_9e9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_34_9e9 .tdb-menu > li > a:after,
				.tdi_34_9e9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34_9e9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_9e9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_9e9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_9e9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_9e9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_9e9 .td-pulldown-filter-list li:hover a{
					color: #ff0000;
				}
</style><div id=tdi_34_9e9 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-menu-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_66c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_66c{
                    vertical-align: baseline;
                }.tdi_38_66c > .wpb_wrapper,
				.tdi_38_66c > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_38_66c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_66c > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_997 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_997">
<style>

/* inline tdc_css att */

.tdi_39_997{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_997{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_40_090 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_40_090 .tdm-social-item i.td-icon-twitter,
				.tdi_40_090 .tdm-social-item i.td-icon-linkedin,
				.tdi_40_090 .tdm-social-item i.td-icon-pinterest,
				.tdi_40_090 .tdm-social-item i.td-icon-blogger,
				.tdi_40_090 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_40_090 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40_090 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40_090 .tdm-social-item i,
				.tds-team-member2 .tdi_40_090.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_40_090 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_40_090.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_40_090 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_40_090"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_41_293" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_3df  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_42_3df,
                .tdi_42_3df .tdc-columns{
                    min-height: 0;
                }.tdi_42_3df,
				.tdi_42_3df .tdc-columns{
				    display: block;
				}.tdi_42_3df .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42_3df.tdc-row-content-vert-center,
                    .tdi_42_3df.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_3df.tdc-row-content-vert-bottom,
                    .tdi_42_3df.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_3df.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_3df.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_3df{
margin-bottom:10px !important;
padding-top:25px !important;
padding-bottom:35px !important;
position:relative;
}

.tdi_42_3df .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_293_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_41_293_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_41_293_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44_330  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_330{
                    vertical-align: baseline;
                }.tdi_44_330 > .wpb_wrapper,
				.tdi_44_330 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_44_330 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_330 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44_330{
padding-right:- !important;
padding-left:- !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_a39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_a39">
<style>
/* custom css */
.tdi_45_a39{
                    display: inline-block;
                }.tdi_45_a39 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45_a39 .tdb-weather-deg-wrap{
                    margin-right: 10px;
                
                    color: #000000;
                }.tdi_45_a39 .tdb-weather-city{
                    color: #000000;
                
                    font-size:12px !important;
                }.tdi_45_a39 .tdb-weather-deg{
                    font-size:12px !important;
                }.tdi_45_a39 .tdb-weather-unit{
                    font-size:9px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">32.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_46_2bb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_2bb">
<style>
/* custom css */
.tdi_46_2bb .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:acumin-pro !important;font-size:13px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, febrero 21, 2021</div></div></div> </div></div><div class="vc_column tdi_48_890  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48_890{
                    vertical-align: baseline;
                }.tdi_48_890 > .wpb_wrapper,
				.tdi_48_890 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_48_890 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48_890 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49_8fd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_8fd">
<style>
/* custom css */
.tdi_49_8fd .tdb-logo-a,
                .tdi_49_8fd h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_49_8fd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49_8fd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49_8fd .tdb-logo-img{
                    max-width: 350px;
                }.tdi_49_8fd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49_8fd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49_8fd .tdb-logo-text-title{
                    display: block;
                }.tdi_49_8fd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49_8fd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/laopinion-logo-2020-01.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="272" /></span></a></div></div> </div></div><div class="vc_column tdi_51_f23  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_51_f23{
                    vertical-align: baseline;
                }.tdi_51_f23 > .wpb_wrapper,
				.tdi_51_f23 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_51_f23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_f23 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52_762 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52_762">
<style>
/* custom css */
.tdi_52_762 .tdb-logo-a,
                .tdi_52_762 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-end;
                }.tdi_52_762 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52_762 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52_762 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_52_762 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52_762 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52_762 .tdb-logo-text-title{
                    display: block;
                }.tdi_52_762 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52_762 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53_339" class="tdc-zone"><div class="tdc_zone tdi_54_96c  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54_96c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_55_362" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_0cc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_56_0cc,
                .tdi_56_0cc .tdc-columns{
                    min-height: 0;
                }.tdi_56_0cc,
				.tdi_56_0cc .tdc-columns{
				    display: block;
				}.tdi_56_0cc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_0cc{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_56_0cc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_55_362_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_55_362_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e6e6e6 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_55_362_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_58_7c9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_7c9{
                    vertical-align: baseline;
                }.tdi_58_7c9 > .wpb_wrapper,
				.tdi_58_7c9 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_58_7c9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_7c9 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59_c69 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59_c69">
<style>

/* inline tdc_css att */

.tdi_59_c69{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_59_c69{
                    display: inline-block;
                }.tdi_59_c69 .tdb-logo-a,
                .tdi_59_c69 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59_c69 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_c69 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_c69 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_59_c69 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_c69 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_59_c69 .tdb-logo-text-title{
                    display: block;
                }.tdi_59_c69 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_c69 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-small.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="1115" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_60_d22 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_60_d22" style=" z-index: 999;">
<style>
/* custom css */
.tdi_60_d22{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_60_d22 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_d22 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60_d22 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_d22 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60_d22 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_d22 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60_d22 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_d22 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60_d22 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60_d22 .tdb-menu > li > a:after,
				.tdi_60_d22 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff0000;
				
					height: 1px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60_d22 class="td_block_inner td-fix-index"><ul id="menu-header-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137111"><a href="/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137119"><a href="https://www.laopinionsemanario.com.ar/lo-ultimo/"><div class="tdb-menu-item-text">Lo Último</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123476"><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137134"><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123474"><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123475"><a href="https://www.laopinionsemanario.com.ar/secciones/sin-galera/"><div class="tdb-menu-item-text">Sin Galera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123477"><a href="https://www.laopinionsemanario.com.ar/secciones/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123473"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="165096" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-123623" class="post-123623 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63_505" class="tdc-zone"><div class="tdc_zone tdi_64_d9d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64_d9d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_64_d9d{
margin-right:40px !important;
margin-left:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_d9d{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div id="tdi_65_209" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66_006  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_006,
                .tdi_66_006 .tdc-columns{
                    min-height: 0;
                }.tdi_66_006,
				.tdi_66_006 .tdc-columns{
				    display: block;
				}.tdi_66_006 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_000  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_000{
                    vertical-align: baseline;
                }.tdi_68_000 > .wpb_wrapper,
				.tdi_68_000 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68_000 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68_000 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_69_222 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_69_222">
<style>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</style>
<style>
/* custom css */
.tdi_69_222 .td-trending-now-title{
					font-weight:600 !important;
				}.tdi_69_222 .entry-title a{
					font-weight:600 !important;text-transform:uppercase !important;
				}
</style><script>var block_tdi_69_222 = new tdBlock();
block_tdi_69_222.id = "tdi_69_222";
block_tdi_69_222.atts = '{"category_id":"147","limit":"1","navigation":"","style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctYm90dG9tIjoiMTAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiYm9yZGVyLXN0eWxlIjoibm9uZSIsImRpc3BsYXkiOiIifX0=","custom_title":"\u00a1ESTAMOS EN VIVO!","f_article_font_transform":"uppercase","f_article_font_weight":"600","f_title_font_weight":"600","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_69_222","tdc_css_class":"tdi_69_222","tdc_css_class_style":"tdi_69_222_rand_style"}';
block_tdi_69_222.td_column_number = "3";
block_tdi_69_222.block_type = "td_block_trending_now";
block_tdi_69_222.post_count = "0";
block_tdi_69_222.found_posts = "0";
block_tdi_69_222.header_color = "";
block_tdi_69_222.ajax_pagination_infinite_stop = "";
block_tdi_69_222.max_num_pages = "0";
tdBlocksArray.push(block_tdi_69_222);
</script><div class="td_block_inner"></div></div><div class="td_block_wrap tdb_title tdi_71_96c tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_96c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71_96c{
margin-top:- !important;
padding-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_96c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71_96c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71_96c{
					text-align: left;
				}.tdi_71_96c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_71_96c .tdb-title-text{
					font-family:acumin-pro !important;font-size:44px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_96c .tdb-title-text{
					font-family:acumin-pro !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_72_006 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_006">
<style>
/* custom css */
.tdi_72_006 p{
					color: #000000;
				
					font-size:16px !important;line-height:1.2 !important;font-style:normal !important;font-weight:300 !important;
				}.td-theme-wrap .tdi_72_006{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_72_006 p{
					font-size:15px !important;line-height:1.2 !important;font-style:normal !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota. </p></div></div></div></div></div></div><div id="tdi_73_2f9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_0ff  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_0ff,
                .tdi_74_0ff .tdc-columns{
                    min-height: 0;
                }.tdi_74_0ff,
				.tdi_74_0ff .tdc-columns{
				    display: block;
				}.tdi_74_0ff .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_0ff {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_74_0ff .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_74_0ff{
margin-left:- !important;
}

.tdi_74_0ff .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76_60c  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_76_60c{
                    vertical-align: baseline;
                }.tdi_76_60c > .wpb_wrapper,
				.tdi_76_60c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_60c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_60c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78_0e0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78_0e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_0e0,
				.tdi_78_0e0 .tdc-inner-columns{
				    display: block;
				}.tdi_78_0e0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_0e0 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_78_0e0 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
/* inline tdc_css att */

.tdi_78_0e0{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_78_0e0 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_80_0ff  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_80_0ff{
                    vertical-align: baseline;
                }.tdi_80_0ff .vc_column-inner > .wpb_wrapper,
				.tdi_80_0ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_0ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_81_6cc td-pb-border-top td_block_template_1 tdb-cat-style2" data-td-block-uid="tdi_81_6cc">
<style>

/* inline tdc_css att */

.tdi_81_6cc{
margin-bottom:-15px !important;
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_81_6cc .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_81_6cc .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_81_6cc .tdb-entry-category:hover{
					color: #1e73be !important;
				}.tdi_81_6cc .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: rgba(30,115,190,0.56);
				}.tdi_81_6cc .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_81_6cc{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.laopinionsemanario.com.ar/secciones/policiales/"><span class="tdb-cat-bg"></span>Policiales</a><i class="td-icon-flickr tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_date tdi_82_2cf td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82_2cf">
<style>
/* custom css */
.tdi_82_2cf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_82_2cf{
					color: #ff0000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-21T16:54:00-03:00">21/02/2021 16:54</time></div></div> </div></div></div><div class="vc_column_inner tdi_84_0ef  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_84_0ef{
                    vertical-align: baseline;
                }.tdi_84_0ef .vc_column-inner > .wpb_wrapper,
				.tdi_84_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_84_0ef .vc_column-inner > .wpb_wrapper,
				.tdi_84_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 1px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_84_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_0ef .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_85_237 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_237">
<style>

/* inline tdc_css att */

.tdi_85_237{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_237 .td-post-sharing,
				.tdi_85_237 .tdb-share-classic{
					text-align: right;
				}.tdi_85_237 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_85_237 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_85_237 .td-social-handler{
					border-color: #0a0a0a;
				}.tdi_85_237 .td-social-share-text:before{
					border-color: transparent transparent transparent #0a0a0a;
				}.tdi_85_237 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_85_237 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_85_237 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_85_237 .td-ps-bg .td-social-network div,
				.tdi_85_237 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_85_237 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_85_237 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_85_237 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_85_237 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_85_237 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_85_237 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_85_237" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcaso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caso+%E2%80%9CVirolo%E2%80%9D+Velo%3A+la+reconstrucci%C3%B3n%2C+desde+el+robo+hasta+el+asesinato&url=https%3A%2F%2Fwww.laopinionsemanario.com.ar%2Fnoticia%2Fcaso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato%2F&via=La+Opini%C3%B3n">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Caso+%E2%80%9CVirolo%E2%80%9D+Velo%3A+la+reconstrucci%C3%B3n%2C+desde+el+robo+hasta+el+asesinato %0A%0A https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/&title=Caso+%E2%80%9CVirolo%E2%80%9D+Velo%3A+la+reconstrucci%C3%B3n%2C+desde+el+robo+hasta+el+asesinato">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344a687a66292f2a313b3b39325f607b6665662f2a313b3b3832295f6c656633296568297b6c6a66677a7d7b7c6a6a60caba6725296d6c7a6d6c296c65297b666b662961687a7d68296c6529687a6c7a6067687d662f6b666d7034617d7d797a3326267e7e7e276568667960676066677a6c646867687b6066276a666427687b2667667d606a6068266a687a66247f607b666566247f6c6566246568247b6c6a66677a7d7b7c6a6a606667246d6c7a6d6c246c65247b666b662461687a7d68246c6524687a6c7a6067687d6626">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85_237">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87_00f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_00f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_00f,
				.tdi_87_00f .tdc-inner-columns{
				    display: block;
				}.tdi_87_00f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_00f{
margin-left:-20px !important;
width:113% !important;
}
}

</style><div class="vc_column_inner tdi_89_d33  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_d33{
                    vertical-align: baseline;
                }.tdi_89_d33 .vc_column-inner > .wpb_wrapper,
				.tdi_89_d33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_d33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_90_26c tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90_26c">
<style>
/* custom css */
.tdi_90_26c .td-audio-player{
                    font-size: 12px;
                }.tdi_90_26c .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:acumin-pro !important;font-size:16px !important;
                }.tdi_90_26c:hover .tdb-block-inner:before{
                    opacity: 0;
                }.tdi_90_26c .entry-thumb{
                    filter: brightness(1) contrast(1.2) saturate(1);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }@media (min-width: 1141px) {
                    .tdi_90_26c:hover .entry-thumb {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM.jpeg" data-caption="El auto cuyo conductor fue asaltado, previo al asesinato. Foto: La Opinión. ">
<img width="741" height="486" class="entry-thumb td-modal-image" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-741x486.jpeg" alt="" title="Auto chocado caso Virolo Velo" />
</a><figcaption class="tdb-caption-text">El auto cuyo conductor fue asaltado, previo al asesinato. Foto: La Opinión. </figcaption></figure></div></div></div></div></div></div><div class="vc_row_inner tdi_92_0d6  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92_0d6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_0d6,
				.tdi_92_0d6 .tdc-inner-columns{
				    display: block;
				}.tdi_92_0d6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_94_0d6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_0d6{
                    vertical-align: baseline;
                }.tdi_94_0d6 .vc_column-inner > .wpb_wrapper,
				.tdi_94_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95_ddf td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_95_ddf{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_ddf{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_ddf.td-a-rec{
					text-align: center;
				}.tdi_95_ddf .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="728x90x1" data-w="728" data-h="90" data-loaded="false" data-reload="false" style="height: 90px;"></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_13c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96_13c">
<style>

/* inline tdc_css att */

.tdi_96_13c{
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div><div class="td_block_wrap tdb_single_content tdi_97_fd9 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_97_fd9">
<style>

/* inline tdc_css att */

.tdi_97_fd9{
padding-right:80px !important;
padding-left:80px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_fd9{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_fd9,
                .tdi_97_fd9 > p,
                .tdi_97_fd9 .tdb-block-inner > p{
			        font-family:acumin-pro !important;font-size:18px !important;line-height:1.45 !important;font-weight:400 !important;
		        }.tdi_97_fd9 h1{
			        font-weight:700 !important;
		        }.tdi_97_fd9 h2{
			        font-weight:700 !important;
		        }.tdi_97_fd9 h3{
			        font-weight:700 !important;
		        }.tdi_97_fd9 h4{
			        font-weight:700 !important;
		        }.tdi_97_fd9 h5{
			        font-weight:700 !important;
		        }.tdi_97_fd9 h6{
			        font-weight:700 !important;
		        }.tdi_97_fd9 .tdb-block-inner blockquote p{
			        font-size:26px !important;line-height:1.4 !important;font-style:italic !important;font-weight:700 !important;
		        
			        color: #000000;
		        }.tdi_97_fd9 .wp-caption-text,
				.tdi_97_fd9 figcaption{
			        font-size:16px !important;font-style:normal !important;
		        }.tdi_97_fd9 h1,
				.tdi_97_fd9 h2,
				.tdi_97_fd9 h3,
				.tdi_97_fd9 h4,
				.tdi_97_fd9 h5,
				.tdi_97_fd9 h6{
			        color: #000000;
		        }.tdi_97_fd9 a{
			        color: #ff0000;
		        }

/* phone */
@media (max-width: 767px){
.tdi_97_fd9,
                .tdi_97_fd9 > p,
                .tdi_97_fd9 .tdb-block-inner > p{
			        font-family:acumin-pro !important;font-size:16px !important;line-height:1.45 !important;font-weight:400 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Este domingo al mediodía, luego de que<strong> La Opinión</strong> estuviera presente en la entrega de Luis Almirón, sospechoso del homicidio de Emanuel &#8220;Virolo&#8221; Velo, de 19 años, familiares del joven asesinado y testigos del barrio Hermano Indio explicaron qué sucedió el domingo por la madrugada. </p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="300x250x1" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px; min-width: 300px;"></div></div><p>El hecho que desencadenó los sucesos fue un robo, denunciado por un hombre oriundo de Baradero, que llegó a San Pedro a bordo de un Toyota Corolla gris con intenciones de verse con una mujer, identificada como Adriana &#8220;la Pelada&#8221; Martínez. </p>
<p>Según consta en la denuncia, se encontraron en Pellegrini y 3 de Febrero, y ella le pidió pasar a buscar a su &#8220;prima&#8221;, que vivía en el barrio Hermano Indio. Al llegar, se sube al auto Elizabeth Ortíz, apodada &#8220;la Quemada&#8221;, y cuatro sujetos más, que con armas blancas lo intimidan para llevarse el auto. Hay dos identificados: Jeremías Velo y Fabio Ramírez. </p>
<p>El baraderense logra escapar y dar aviso a la Policía, que al llegar al lugar del hecho encuentran el Toyota Corolla chocado contra un árbol en Cruz Roja al 800. Según los testimonios recogidos, incluido el del propietario de esa casa, el impacto provocó un estruendo que despertó a los vecinos, que salieron a ver de qué había pasado. </p>
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-1024x498.jpeg" alt="" class="wp-image-165100" width="896" height="435" srcset="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-1024x498.jpeg 1024w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-300x146.jpeg 300w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-768x373.jpeg 768w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-150x73.jpeg 150w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-696x338.jpeg 696w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-1068x519.jpeg 1068w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1-864x420.jpeg 864w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-1.jpeg 1280w" sizes="(max-width: 896px) 100vw, 896px" /><figcaption>El auto fue retirado por la grúa este domingo por la tarde. Foto: La Opinión.</figcaption></figure>
<p>&#8220;Cuando el auto choca, salimos. No sabíamos que era un auto. Hubo una explosión fuerte&#8221;, relató la hermana de &#8220;Virolo&#8221;, que asegura que no es posible sindicarlo como partícipe del robo del auto porque se encontraba con ella en la casa del pasillo del Hermano Indio donde viven.</p>
<figure class="wp-block-embed is-type-video is-provider-facebook wp-block-embed-facebook"><div class="wp-block-embed__wrapper">
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/singalera/videos/414543256498323"></div>
</div></figure>
<p>Al arribo de la Policía, los participantes del robo al conductor del Corolla escaparon por el pasillo. Como Emanuel Velo se encontraba ahí y por &#8220;temor&#8221; a que lo relacionen con el robo, también corrió. &#8220;Ellos se escaparon por el pasillo y se dispersaron. Virolo salta para el patio. Cuando él salta el tejido se escucharon como 4 o 5 disparos de un arma 22, y el arma que se escuchó no era de Policía&#8221;, detalló la hermana del joven muerto.</p>
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-1024x498.jpeg" alt="" class="wp-image-165101" width="896" height="435" srcset="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-1024x498.jpeg 1024w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-300x146.jpeg 300w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-768x373.jpeg 768w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-150x73.jpeg 150w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-696x338.jpeg 696w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-1068x519.jpeg 1068w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM-864x420.jpeg 864w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-3.07.44-PM.jpeg 1280w" sizes="(max-width: 896px) 100vw, 896px" /><figcaption>El pasillo donde vivía Virolo por el que emprendieron la fuga los autores del robo. Foto: La Opinión</figcaption></figure>
<p>Lo que sucedió después es materia de investigación. La familia de la víctima asegura que mientras corría Velo recibió el disparo de Luis Almirón, con quien tenía problemas de larga data. &#8220;Estaban sentados en el rancho. Siempre están armados. Ya lo habían amenazado&#8221;, dicen. Almirón, por su parte, declaró que estaba durmiendo con su mujer, y que despertó con los piedrazos de los hermanos del joven asesinado, y que así se &#8220;enteró&#8221; de su muerte. </p>

<p>El &#8220;Virolo&#8221; alcanzó a correr hacia su casa, incluso con el disparo, que ingresó debajo de una axila. &#8220;Saltó patios&#8221; hasta que llegó al de un vecino, a pocas casas de la suya, donde cayo muerto. &#8220;La muerte lo sorprendió de este lado. Vino saltando para llegar y no llegó a la casa&#8221;, contó Karina López, su vecina. </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="498" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-1024x498.jpeg" alt="" class="wp-image-165102" srcset="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-1024x498.jpeg 1024w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-300x146.jpeg 300w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-768x373.jpeg 768w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-150x73.jpeg 150w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-696x338.jpeg 696w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-1068x519.jpeg 1068w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM-864x420.jpeg 864w, https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-1.54.43-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Gran despliegue policial para custodiar la vivienda de Luis Almirón, luego de que allegados de la víctima presuntamente arrojaran una &#8220;molotov&#8221; casera. Foto: La Opinión. </figcaption></figure>
<p> </p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_623 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_98_623{
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_98_623 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_623{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_623{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_623.td-a-rec{
					text-align: center;
				}.tdi_98_623 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="300x250x2" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px; min-width: 300px;"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99_9f2 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_99_9f2{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_9f2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_9f2.td-a-rec{
					text-align: center;
				}.tdi_99_9f2 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="728x90x2" data-w="728" data-h="90" data-loaded="false" data-reload="false" style="height: 90px;"></div></div></div></div><div class="vc_column tdi_103_660  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_660{
                    vertical-align: baseline;
                }.tdi_103_660 > .wpb_wrapper,
				.tdi_103_660 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_660 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_660 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_104_212 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_104_212">
<style>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</style>
<style>
/* custom css */
.tdi_104_212 .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_104_212 .entry-thumb{
					background-position: center 50%;
				}.tdi_104_212 .td-module-container{
					flex-direction: column;
				
					padding: 0px;
				
				    border-color: #eaeaea !important;
				}.tdi_104_212 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_104_212 .td-module-meta-info,
				.ie11 .tdi_104_212 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_104_212 .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_104_212 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_104_212 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_104_212 .td-module-container:before{
					bottom: -10px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_104_212 .td-post-vid-time{
					display: block;
				}.tdi_104_212 .td-post-category{
					display: none;
				}.tdi_104_212 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_104_212 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_104_212 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_104_212 .td-read-more{
					display: none;
				}.tdi_104_212 .td-post-author-name{
					display: none;
				}.tdi_104_212 .entry-review-stars{
					display: none;
				}.tdi_104_212 .td-icon-star,
                .tdi_104_212 .td-icon-star-empty,
                .tdi_104_212 .td-icon-star-half{
					font-size: 15px;
				}.tdi_104_212 .td-module-comments{
					display: none;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_104_212 .td-post-date,
				.tdi_104_212 .td-post-author-name span{
					color: #f5524b;
				}.tdi_104_212 .entry-title{
					margin: 0px;
				
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_104_212 .td-block-title a,
				.tdi_104_212 .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}html:not([class*='ie']) .tdi_104_212 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_212 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_104_212 .td-module-container:before{
					bottom: -10px;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_212 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_212 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_104_212 .td-module-container:before{
					bottom: -10px;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_212 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_212 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_104_212 .td-module-container:before{
					bottom: -10px;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_104_212 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_104_212 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_104_212 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/felices-7-zaira/" rel="bookmark" title="¡Felices 7, Zaira!">¡Felices 7, Zaira!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T18:00:00-03:00">21/02/2021 18:00</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-14-nuevos-casos-positivos-para-san-pedro/" rel="bookmark" title="Coronavirus: 14 nuevos casos positivos para San Pedro">Coronavirus: 14 nuevos casos positivos para San Pedro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T17:07:22-03:00">21/02/2021 17:07</time></span> </span>
</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/pili-cumplio-6-anitos/" rel="bookmark" title="¡Pili cumplió 6 añitos!">¡Pili cumplió 6 añitos!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T17:00:00-03:00">21/02/2021 17:00</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_d22 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_105_d22{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_105_d22.td-a-rec{
					text-align: center;
				}.tdi_105_d22 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="300x250x3" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px;"></div></div><div class="td_block_wrap td_flex_block_1 tdi_106_639 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_106_639">
<style>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</style>
<style>
/* custom css */
.tdi_106_639 .entry-thumb{
					background-position: center 50%;
				}.tdi_106_639 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_106_639 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_106_639 .td-module-meta-info,
				.ie11 .tdi_106_639 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_106_639 .td-module-meta-info{
					padding: 10px 0;
				
					border-color: #eaeaea;
				}.tdi_106_639 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_106_639 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_106_639 .td-module-container:before{
					bottom: -10px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_106_639 .td-post-vid-time{
					display: block;
				}.tdi_106_639 .td-post-category{
					padding: 0px;
				
					display: inline-block;
				
					background-color: #ffffff;
				
					color: #f5524b;
				
					text-transform:uppercase !important;
				}.tdi_106_639 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_106_639 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_106_639 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_106_639 .td-read-more{
					display: none;
				}.tdi_106_639 .td-author-date{
					display: none;
				}.tdi_106_639 .td-post-author-name{
					display: none;
				}.tdi_106_639 .td-post-date,
				.tdi_106_639 .td-post-author-name span{
					display: none;
				}.tdi_106_639 .entry-review-stars{
					display: none;
				}.tdi_106_639 .td-icon-star,
                .tdi_106_639 .td-icon-star-empty,
                .tdi_106_639 .td-icon-star-half{
					font-size: 15px;
				}.tdi_106_639 .td-module-comments{
					display: none;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_106_639 .td-block-title a,
				.tdi_106_639 .td-block-title span{
					font-family:tablet-gothic !important;font-size:25px !important;font-weight:900 !important;
				}.tdi_106_639 .entry-title{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}html:not([class*='ie']) .tdi_106_639 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_639 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_106_639 .td-module-container:before{
					bottom: -10px;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_639 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_639 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_106_639 .td-module-container:before{
					bottom: -10px;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_639 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_639 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_106_639 .td-module-container:before{
					bottom: -10px;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_639 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_639 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo Más Leído</span></h4></div><div id=tdi_106_639 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/deportes/automovilismo/" class="td-post-category">Automovilismo</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/el-campeon-del-tc-se-accidento-en-ruta-9-mientras-viajaba-a-la-plata-a-participar-del-inicio-de-la-nueva-temporada/" rel="bookmark" title="El campeón del TC se accidentó en ruta 9 mientras viajaba a La Plata a participar del inicio de la nueva temporada">El campeón del TC se accidentó en ruta 9 mientras viajaba a La Plata a participar del inicio de la nueva temporada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asesinaron-a-un-joven-en-el-barrio-hermano-indio/" rel="bookmark" title="Asesinaron a un joven en el barrio Hermano Indio">Asesinaron a un joven en el barrio Hermano Indio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-post-category">Información General</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/piden-cadena-de-oracion-para-un-joven-con-un-grave-cuadro-de-peritonitis-absoluta-negligencia-de-la-guardia/" rel="bookmark" title="Piden cadena de oración para un joven con un grave cuadro de peritonitis: &#8220;Absoluta negligencia de la guardia&#8221;">Piden cadena de oración para un joven con un grave cuadro de peritonitis: &#8220;Absoluta negligencia de la guardia&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/asesinato-de-el-virolo-dos-mujeres-detenidas-involucradas-en-un-robo-previo-al-crimen/" rel="bookmark" title="Asesinato de &#8220;El Virolo&#8221;: dos mujeres detenidas, involucradas en un robo previo al crimen">Asesinato de &#8220;El Virolo&#8221;: dos mujeres detenidas, involucradas en un robo previo al crimen</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/se-entrego-luis-almiron-sospechoso-del-asesinato-de-el-virolo-velo-soy-inocente/" rel="bookmark" title="Se entregó Luis Almirón, sospechoso del asesinato de &#8220;El Virolo&#8221; Velo: &#8220;Soy inocente&#8221;">Se entregó Luis Almirón, sospechoso del asesinato de &#8220;El Virolo&#8221; Velo: &#8220;Soy inocente&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.laopinionsemanario.com.ar/secciones/reporte-ciudadano/" class="td-post-category">Reporte Ciudadano</a>
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/piden-cadena-de-oracion-por-milagros/" rel="bookmark" title="Piden cadena de oración por Milagros">Piden cadena de oración por Milagros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_f3d td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_107_f3d{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_f3d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_f3d.td-a-rec{
					text-align: center;
				}.tdi_107_f3d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="300x250x4" data-w="300" data-h="250" data-loaded="false" data-reload="false" style="height: 250px;"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108_909 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_108_909{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_108_909.td-a-rec{
					text-align: center;
				}.tdi_108_909 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Publicidad</span><div id="" class="ads-space" data-id="300x600x1" data-w="300" data-h="600" data-loaded="false" data-reload="false" style="height: 600px;"></div></div></div></div></div></div><div id="tdi_109_9c0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110_fc2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_110_fc2,
                .tdi_110_fc2 .tdc-columns{
                    min-height: 0;
                }.tdi_110_fc2,
				.tdi_110_fc2 .tdc-columns{
				    display: block;
				}.tdi_110_fc2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_fc2{
position:relative;
}

.tdi_110_fc2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_109_9c0_rand_style td-element-style"><style>
.tdi_109_9c0_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_112_d14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_d14{
                    vertical-align: baseline;
                }.tdi_112_d14 > .wpb_wrapper,
				.tdi_112_d14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112_d14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112_d14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112_d14{
padding-top:30px !important;
padding-bottom:20px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_113_03f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_03f">
<style>
/* custom css */
.tdi_113_03f .tdm-descr{
                    color: #000000;
                
					font-family:tablet-gothic !important;font-size:30px !important;font-weight:900 !important;
				}
</style><p class="tdm-descr">Otras noticias</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114_f2d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114_f2d">
<style>

/* inline tdc_css att */

.tdi_114_f2d{
margin-top:-10px !important;
border-color:#000000 !important;
width:40px !important;
border-style:solid !important;
border-width: 0px 0px 8px 0px !important;
}

</style><p class="tdm-descr">&nbsp;</p></div></div></div></div></div><div id="tdi_115_0c9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_f16  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116_f16,
                .tdi_116_f16 .tdc-columns{
                    min-height: 0;
                }.tdi_116_f16,
				.tdi_116_f16 .tdc-columns{
				    display: block;
				}.tdi_116_f16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_f16{
position:relative;
}

.tdi_116_f16 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_115_0c9_rand_style td-element-style"><style>
.tdi_115_0c9_rand_style{
background-color:#f8f7f7 !important;
}
 </style></div><div class="vc_column tdi_118_90f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118_90f{
                    vertical-align: baseline;
                }.tdi_118_90f > .wpb_wrapper,
				.tdi_118_90f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_90f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_90f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_119_773 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_119_773">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_773 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/felices-7-zaira/" rel="bookmark" class="td-image-wrap " title="¡Felices 7, Zaira!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/Zaira-696x433.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/felices-7-zaira/" rel="bookmark" title="¡Felices 7, Zaira!">¡Felices 7, Zaira!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-14-nuevos-casos-positivos-para-san-pedro/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 14 nuevos casos positivos para San Pedro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/Test-RT-PCR-Covid-19-Hisopado.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/coronavirus-14-nuevos-casos-positivos-para-san-pedro/" rel="bookmark" title="Coronavirus: 14 nuevos casos positivos para San Pedro">Coronavirus: 14 nuevos casos positivos para San Pedro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/pili-cumplio-6-anitos/" rel="bookmark" class="td-image-wrap " title="¡Pili cumplió 6 añitos!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/PILI-696x418.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/pili-cumplio-6-anitos/" rel="bookmark" title="¡Pili cumplió 6 añitos!">¡Pili cumplió 6 añitos!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" rel="bookmark" class="td-image-wrap " title="Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM-696x338.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" rel="bookmark" title="Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato">Caso &#8220;Virolo&#8221; Velo: la reconstrucción, desde el robo hasta el asesinato</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/valen-cumple-3/" rel="bookmark" class="td-image-wrap " title="Valen cumple 3"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/Valen-696x492.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/valen-cumple-3/" rel="bookmark" title="Valen cumple 3">Valen cumple 3</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.laopinionsemanario.com.ar/noticia/piden-cadena-de-oracion-por-milagros/" rel="bookmark" class="td-image-wrap " title="Piden cadena de oración por Milagros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/Milagros-Rodriguez-696x432.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.laopinionsemanario.com.ar/noticia/piden-cadena-de-oracion-por-milagros/" rel="bookmark" title="Piden cadena de oración por Milagros">Piden cadena de oración por Milagros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_120_12d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121_ccc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121_ccc,
                .tdi_121_ccc .tdc-columns{
                    min-height: 0;
                }.tdi_121_ccc,
				.tdi_121_ccc .tdc-columns{
				    display: block;
				}.tdi_121_ccc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121_ccc{
margin-top:20px !important;
}

.tdi_121_ccc .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_123_302  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_302{
                    vertical-align: baseline;
                }.tdi_123_302 > .wpb_wrapper,
				.tdi_123_302 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123_302 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123_302 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_125_ca2 ">
<style scoped>

/* inline tdc_css att */

.tdi_125_ca2{
margin-bottom:10px !important;
}

</style><div class="td-fix-index"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="redperfil">&nbsp;</div>
<script defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126_318 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_126_318{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_126_318.td-a-rec{
					text-align: center;
				}.tdi_126_318 .td-element-style{
					z-index: -1;
				}
</style><div id="" class="ads-space" data-id="interstitial" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="adhesion" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="vslider" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div>
<div id="" class="ads-space" data-id="inline" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Borgo"></span><meta itemprop="datePublished" content="2021-02-21T16:54:00-03:00"><meta itemprop="dateModified" content="2021-02-21T16:54:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laopinionsemanario.com.ar/noticia/caso-virolo-velo-la-reconstruccion-desde-el-robo-hasta-el-asesinato/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/09/La-Opinion-logo1.png"></span><meta itemprop="name" content="La Opinión"></span><meta itemprop="headline" content="La Opinión estuvo en La Tosquera, donde se entregó Luis Almirón, sindicado como autor del disparo, y en el barrio Hermano Indio, donde fue hallado el cuerpo del joven de 19 años. Ambas familias hablaron. Hacia dónde apunta la investigación, en esta nota. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laopinionsemanario.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-21-at-2.52.43-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="622"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_127_00f" class="tdc-zone"><div class="tdc_zone tdi_128_ff2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_ff2{
                    min-height: 0;
                }
</style><div id="tdi_129_cdf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130_f9c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130_f9c,
                .tdi_130_f9c .tdc-columns{
                    min-height: 0;
                }.tdi_130_f9c,
				.tdi_130_f9c .tdc-columns{
				    display: block;
				}.tdi_130_f9c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130_f9c{
margin-top:30px !important;
position:relative;
}

.tdi_130_f9c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_129_cdf_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_129_cdf_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_129_cdf_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_132_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132_103{
                    vertical-align: baseline;
                }.tdi_132_103 > .wpb_wrapper,
				.tdi_132_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_133_f10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_133_f10">
<style>

/* inline tdc_css att */

.tdi_133_f10{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_133_f10{
                    display: inline-block;
                }.tdi_133_f10 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, febrero 21, 2021</div></div></div> </div></div></div></div><div id="tdi_134_226" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135_93f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_135_93f,
                .tdi_135_93f .tdc-columns{
                    min-height: 0;
                }.tdi_135_93f,
				.tdi_135_93f .tdc-columns{
				    display: block;
				}.tdi_135_93f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_93f{
padding-top:10px !important;
position:relative;
}

.tdi_135_93f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_134_226_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_134_226_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_134_226_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_137_f36  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137_f36{
                    vertical-align: baseline;
                }.tdi_137_f36 > .wpb_wrapper,
				.tdi_137_f36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137_f36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137_f36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137_f36{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_f36{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_138_d14 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_138_d14">
<style>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</style>
<style>
/* custom css */
.tdi_138_d14 .td-ct-item{
					display: block;
				
					padding: 0px;
				}.tdi_138_d14 .td-ct-item-sep{
					font-size: 14px;
				}.tdi_138_d14 .td-block-title a,
				.tdi_138_d14 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Secciones</span></h4></div><div class="td-ct-wrap"><a href="https://www.laopinionsemanario.com.ar/secciones/cultura-y-espectaculos/" class="td-ct-item"><span class="td-ct-item-name">Cultura y Espectáculos</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/economia/" class="td-ct-item"><span class="td-ct-item-name">Economía</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/elecciones/" class="td-ct-item"><span class="td-ct-item-name">Elecciones</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/empresas-y-negocios/" class="td-ct-item"><span class="td-ct-item-name">Empresas y Negocios</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/informacion-general/" class="td-ct-item"><span class="td-ct-item-name">Información General</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/localidades/" class="td-ct-item"><span class="td-ct-item-name">Localidades</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/opinion/" class="td-ct-item"><span class="td-ct-item-name">Opinion</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/policiales/" class="td-ct-item"><span class="td-ct-item-name">Policiales</span></a><a href="https://www.laopinionsemanario.com.ar/secciones/politica/" class="td-ct-item"><span class="td-ct-item-name">Política</span></a></div></div></div></div><div class="vc_column tdi_140_0a9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_140_0a9{
                    vertical-align: baseline;
                }.tdi_140_0a9 > .wpb_wrapper,
				.tdi_140_0a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140_0a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140_0a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140_0a9{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141_5dd td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_141_5dd">
<style>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</style>
<style>
/* custom css */
.tdi_141_5dd ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_141_5dd .td-block-title a,
				.tdi_141_5dd .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nosotros</span></h4></div><div id=tdi_141_5dd class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-137088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137088"><a href="https://www.laopinionsemanario.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-137107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137107"><a href="https://www.laopinionsemanario.com.ar/suscribirme/">Apoyanos</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_143_fdf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_143_fdf{
                    vertical-align: baseline;
                }.tdi_143_fdf > .wpb_wrapper,
				.tdi_143_fdf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_fdf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_fdf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_143_fdf > .wpb_wrapper,
				.tdi_143_fdf > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_143_fdf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_fdf > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

.tdi_143_fdf{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144_0d2 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144_0d2">
<style>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</style>
<style>
/* custom css */
body .tdi_144_0d2 .td-block-title a,
				body .tdi_144_0d2 .td-block-title span{
					font-size:24px !important;font-weight:700 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Seguinos</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_145_096 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_096">
<style>
.tdi_146_c60 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_146_c60 .tdm-social-item i.td-icon-twitter,
				.tdi_146_c60 .tdm-social-item i.td-icon-linkedin,
				.tdi_146_c60 .tdm-social-item i.td-icon-pinterest,
				.tdi_146_c60 .tdm-social-item i.td-icon-blogger,
				.tdi_146_c60 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_146_c60 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_146_c60 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_146_c60 .tdm-social-item i,
				.tds-team-member2 .tdi_146_c60.tds-social4 .tdm-social-item i{
					color: #000000;
				}.tdi_146_c60 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_146_c60.tds-social4 .tdm-social-item-wrap:hover i{
					color: #000000;
				}body .tdi_146_c60 .tdm-social-item{
				    border: 1px solid #000000;
				}body .tdi_146_c60 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #000000;
				}.tdi_146_c60 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146_c60 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146_c60 .tdm-social-item{
				    border: 1px solid #000000;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_146_c60 .tdm-social-item{
				    border: 1px solid #000000;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_146_c60"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/laopinionsemanario" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/singalera/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/singalera/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/laopinionsp" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/laopinionsp" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCZUX4m-XonOz3DzPRByq2rQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_147_c30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_643  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_148_643,
                .tdi_148_643 .tdc-columns{
                    min-height: 0;
                }.tdi_148_643,
				.tdi_148_643 .tdc-columns{
				    display: block;
				}.tdi_148_643 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_148_643.tdc-row-content-vert-center,
                    .tdi_148_643.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_148_643.tdc-row-content-vert-bottom,
                    .tdi_148_643.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_148_643.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_148_643.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_148_643{
padding-top:50px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_148_643 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_147_c30_rand_style td-element-style"><style>
.tdi_147_c30_rand_style{
background-color:#e6e6e6 !important;
}
 </style></div><div class="vc_column tdi_150_9d0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150_9d0{
                    vertical-align: baseline;
                }.tdi_150_9d0 > .wpb_wrapper,
				.tdi_150_9d0 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_150_9d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_9d0 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_150_9d0 > .wpb_wrapper,
				.tdi_150_9d0 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_151_f92 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_151_f92">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151_f92{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_f92 .tdb-logo-a,
                .tdi_151_f92 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_151_f92 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_151_f92 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_151_f92 .tdb-logo-img{
                    max-width: 225px;
                }.tdi_151_f92 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_151_f92 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_151_f92 .tdb-logo-text-title{
                    display: block;
                }.tdi_151_f92 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_151_f92 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_151_f92 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-black.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="623" /></span></a></div></div> </div></div><div class="vc_column tdi_153_e99  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_153_e99{
                    vertical-align: baseline;
                }.tdi_153_e99 > .wpb_wrapper,
				.tdi_153_e99 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_153_e99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153_e99 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154_cf1 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_cf1">
<style>
/* custom css */
.tdi_154_cf1 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Fundado el 8 de abril de 1992. Registro de la Propiedad Intelectual Nº 92025279. Edición Nº <span id="edition-number"></span>. Propietario: La Opinión Semanario SRL. Directora: Lidia Inés Berardi</p></div></div></div><div class="vc_column tdi_156_930  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_156_930{
                    vertical-align: baseline;
                }.tdi_156_930 > .wpb_wrapper,
				.tdi_156_930 > .wpb_wrapper > .tdc-elements{
                    min-height: 60px;
                
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-end;
				}.tdi_156_930 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156_930 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_156_930 > .wpb_wrapper,
				.tdi_156_930 > .wpb_wrapper > .tdc-elements{
				    align-items: center;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_157_332 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_157_332">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157_332{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_332 .tdb-logo-a,
                .tdi_157_332 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_157_332 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_157_332 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_157_332 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_157_332 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_157_332 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_157_332 .tdb-logo-text-title{
                    display: block;
                }.tdi_157_332 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_157_332 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_157_332 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_157_332 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_157_332 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_157_332 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.laopinionsemanario.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera-retina.png" src="https://www.laopinionsemanario.com.ar/wp-content/uploads/2020/08/logo-galera.png" alt="La Opinión Semanario" title="La Opinión Semanario" width="248" /></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
</div>

<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/7506e.js"></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script src="https://www.laopinionsemanario.com.ar/wp-content/cache/minify/2c1d8.js"></script>
<script type="text/javascript">
// Script para número de edición
      document.addEventListener("DOMContentLoaded", function() {
        var element = document.getElementById("edition-number");
        if (element !== null && element !== undefined) {
          var current_date = new Date();
          var initial_date = new Date(1992, 03, 09);
          var one_day = 1000 * 60 * 60 * 24;
          var days =
            Math.round(current_date.getTime() - initial_date.getTime()) /
            one_day;
          element. innerHTML = days.toFixed(0);
        }
      });
    </script>
<script type="text/javascript">
        window.eplWhopa = {
        	args: {
                iIF: 1,
                sV: `https://ads.us.e-planning.net/`,
                vV: "4",
                sI: '32cf1',
                sec: ''
            }

        }
    </script>
<script defer type="text/javascript" src="https://www.laopinionsemanario.com.ar/wp-includes/js/eplanning-whopa.js?vers=1.0.0"></script><link rel="stylesheet" href="https://use.typekit.net/sqj2rre.css">

<script>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</script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'185012960',post:'165096',tz:'-3',srv:'www.laopinionsemanario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '185012960', '165096' ]);
</script>
</body>
</html>
