<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La Comisi&amp;oacute;n Directiva que preside Ismael Ibarrola qued&amp;oacute; a cargo de la actividad nuevamente y decidi&amp;oacute; que, cuando se reanude la actividad tras la pandemia de coronavirus, el entrenador sea el exjugador que gui&amp;oacute; al plantel al subcampeonato en el Oficial 2015. El Taladro est&amp;aacute; en cuartos de final del Torneo de Clubes 2020 que todav&amp;iacute;a no se decidi&amp;oacute; si se contin&amp;uacute;a o no." />
<meta name="abstract" content="La Comisi&amp;oacute;n Directiva que preside Ismael Ibarrola qued&amp;oacute; a cargo de la actividad nuevamente y decidi&amp;oacute; que, cuando se reanude la actividad tras la pandemia de coronavirus, el entrenador sea el exjugador que gui&amp;oacute; al plantel al subcampeonato en el Oficial 2015. El Taladro est&amp;aacute; en cuartos de final del Torneo de Clubes 2020 que todav&amp;iacute;a no se decidi&amp;oacute; si se contin&amp;uacute;a o no." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/banfield_dt.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/banfield-reemplazo-en-la-direccion-tecnica-alberto-aguilar-por-carlos-casco-108597" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/108597" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5818986385317724",
    enable_page_level_ads: true
  });
</script>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Banfield reemplazó en la dirección técnica a Alberto Aguilar por Carlos Casco</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_aq0ezKohnaYfy6nd5qvXsOUP_hPCBY-GZ2n3qsU-dOU.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_CGP1tVcz4X5MH4sCpgh8zBeLCD1njUfdhvZQjcCmyP4.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_J2kTQRdUXNkFDXfKJvvTF5ktmqc0xMxQRvK4Um8spXQ.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"h7q8H5DoYnkyRI6UgRtlsaa3kFNsBnhCgHEuB0pGZfY","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-108597 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1461">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div class="region region-menuedicion"> <div id="block-block-15" class="block block-block"> <div class="content"> <div id="cookie-law-info-bar"> <div class="content-cookie"><div class="cerrar" onclick="document.getElementById('cookie-law-info-bar').style.display='none';return false;" id="close_popup"> x </div> <div class="izq"> <img src="https://www.laopinionsemanario.com.ar/sites/default/files/laopinion_negro2x.png" alt=""> <a style="font-weight: bold; text-transform: uppercase;" href="https://www.laopinionsemanario.com.ar/suscribirme" >Sumate ahora <span> → </span> </a> </div> <div class="der"> <h3>Hoy La Versión Original de Los Hechos es más importante que nunca</h3> <p> <span style="font-weight: bold;">#ESTAMOS</span> y queremos seguir estando, sin condicionamientos. Nos podés ayudar en un nuevo modelo colaborativo para que los periodistas <span style="text-decoration: underline">sigamos trabajando de periodistas</span>.</p> </div> </div></div><style>#close_popup{ display: block; width: 18px; height: 9px; float: right; font-size: 12px; border-radius: 20px; border: 1px solid; text-align: -webkit-match-parent; padding-bottom: 8px; margin-top:10px;}#cookie-law-info-bar{ background: #FFF200 0% 0% no-repeat padding-box; opacity: 1; bottom: 0px; position: fixed; display: block; width: 100%; text-align: center; z-index: 30; margin-top:10px;}#cookie-law-info-bar p { text-align: left; letter-spacing: 0px; color: #313131; opacity: 1; margin-left: 10px;}#cookie-law-info-bar h3{ text-align: center; font: ExtraBold 16px/18px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; margin: 10px; margin-bottom: 5px; text-align: left;}#cookie-law-info-bar a{ border: 1px solid #000000; border-radius: 5px; padding: 5px; font: ExtraBold 16px/24px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; display: block; width: 55%; float: right; margin-right: 5%; }.content-cookie{ max-width: 960px; margin: auto; }.izq{ width: 24%; display: block; float: left; border-right: 1px solid; height: 120px;}.izq img{ width: 50%; margin: 10px; float: right; margin: 15px 10px;}.der{ width: 75%; display: block; float: left;}@media only screen and (max-width: 767px){.izq { width: 100%; display: block; float: left; border-bottom: 1px solid; height: 60px;}#cookie-law-info-bar a{ padding: 5px; border: 1px solid #000000; border-radius: 5px; font: ExtraBold 16px/24px Open Sans; letter-spacing: 0px; color: #313131; opacity: 1; display: block; width: 35%; float: right; margin-top: 5%;}.izq img { width: 45%; margin: 5px; float: left; margin: 15px 10px;}.der{ width: 100%; display: block; float: left;}#close_popup{margin-top:10px; margin-right:10px}}</style> </div></div> </div> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-d13303240b29315aad521c5c2776b229"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Banfield reemplazó en la dirección técnica a Alberto Aguilar por Carlos Casco</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-554854eb030fbef2ed96817f778d7b8d"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><a href='https://bit.ly/Apoya-A-La-Opinion' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/apoya-laopinin-desktop-julio2020.gif' width='943' height='113' style='max-width: 100%;height: auto;' /></a></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><a href='https://bit.ly/Apoya-A-La-Opinion' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/apoya-laopinin-movil-julio2020.gif' width='360' height='150' style='max-width: 100%;height: auto;' /></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-c7d657257f70c66063318b2e4b9ed9e3"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Martes, Julio 14, 2020 - 16:04</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticias-volanta" > <div class="pane-content"> <div class="field field-name-field-noticias-volanta field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Fútbol</div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Banfield reemplazó en la dirección técnica a Alberto Aguilar por Carlos Casco</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>La Comisi&oacute;n Directiva que preside Ismael Ibarrola qued&oacute; a cargo de la actividad nuevamente y decidi&oacute; que, cuando se reanude la actividad tras la pandemia de coronavirus, el entrenador sea el exjugador que gui&oacute; al plantel al subcampeonato en el Oficial 2015. El Taladro est&aacute; en cuartos de final del Torneo de Clubes 2020 que todav&iacute;a no se decidi&oacute; si se contin&uacute;a o no.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/banfield_dt.jpg?itok=ciaeD8Nx" width="750" height="400" alt="" title="Aguilar fue reemplazado por Casco en la dirección técnica de Banfield. Fotos: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>A pesar de que no hay actividad alguna por la cuarentena para evitar la propagaci&oacute;n del coronavirus Banfield tuvo unos d&iacute;as movidos en los que la Comisi&oacute;n Directiva que preside Ismael Ibarrola se volvi&oacute; a hacer cargo del f&uacute;tbol de la instituci&oacute;n y decidi&oacute; como primera medida reemplazar a Alberto Aguilar por Carlos Casco en la direcci&oacute;n T&eacute;cnica.</p><p>El lunes por la noche los dirigentes le comunicaron a Aguilar el fin de su ciclo al frente de la primera divisi&oacute;n a la que en el Torneo Final 2017 gui&oacute; al t&iacute;tulo. Su lugar lo ocupar&aacute; &quot;Pel&eacute;&quot; quien en 2015 dirigi&oacute; al plantel que perdi&oacute; la definici&oacute;n del Oficial de esa temporada contra Atl&eacute;tico.</p><p><a href="https://www.facebook.com/granparanapesca/" target="_blank"><img alt="publi-gran-parana-tapa-gu-a" border="0" src="https://i.postimg.cc/RV9nWsmN/publi-gran-parana-tapa-gu-a.png" /></a></p><p>&quot;La Comisi&oacute;n del club Banfield se vuelve hacer cargo del futbol tras seis meses de la Subcomisi&oacute;n. Nos hacemos cargo de la deuda en la Liga Sampedrina y volvemos a manejar el f&uacute;tbol&quot;, se&ntilde;al&oacute; a La Opini&oacute;n el directivo Jos&eacute; Cancelo. Adem&aacute;s, explic&oacute;: &quot;Tras la salida de Diego Obrador de presidente, le hab&iacute;amos dejado el f&uacute;tbol a la Subcomisi&oacute;n todo pago hasta enero con una ayuda de casi 10 mil pesos para que arranquen el campeonato de Federaci&oacute;n Norte. Ahora nos ponemos al frente nosotros nuevamente, la Subcomisi&oacute;n se desarma pero igual est&aacute;n todos invitados a seguir colaborando con el club&quot;.</p><p>El Taladro es uno de los tres clubes de la Liga Sampedrina (LDS) que est&aacute; en cuartos de final del Torneo de Clubes de Federaci&oacute;n Norte junto a Paran&aacute; y Fundici&oacute;n. En caso de que el certamen se contin&uacute;e tras el parate por el COVID-19, deber&aacute; enfrentar a Sports de Salto sin ventaja de local&iacute;a. Respecto del equipo, Cancelo indic&oacute; que &quot;la idea es mantener el plantel&quot; aunque &quot;hay muchos pases que se vencen los pr&eacute;stamos&quot;. Y cerr&oacute;: &quot;La mayor cantidad de jugadores que se queden va ser mejor para el club&quot;.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-996425c39de0eacfaa48fd4224a0dc56"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/clubesencuarentena-banfield-aprovecha-la-inactividad-para-acondicionar-su-sede-social-y-deportiva-108068">#ClubesEnCuarentena Banfield aprovecha la inactividad para acondicionar su sede social y deportiva</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/clubesencuarantena-banfield.png?itok=bISilmg9" width="230" height="160" alt="" title="Banfield. Foto: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/torneo-de-clubes-2020-banfield-fue-de-menor-mayor-y-festejo-en-el-estadio-municipal-105592">Torneo de Clubes 2020: Banfield fue de menor a mayor y festejó en el Estadio Municipal</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/dsc_0349_0.jpg?itok=ucIvnMyk" width="230" height="160" alt="" title="Todo Banfield festeja el gol de Rodríguez. Foto: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/torneo-de-clubes-2020-banfield-hizo-un-gran-segundo-tiempo-y-tambien-esta-en-octavos-de-final-104866">Torneo de Clubes 2020: Banfield hizo un gran segundo tiempo y también está en octavos de final</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/dsc_0040_2_1.jpg?itok=L9ZyqhaW" width="230" height="160" alt="" title="Rodríguez festeja su gol, el que liquidó el partido. Foto: La Opinión." /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-068f747f73b6115471a7e0ba0115fa2b"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><a href='https://www.arba.gov.ar/defaultArba.asp' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/300x250_asistencia-2.gif' width='300' height='250' style='max-width: 100%;height: auto;' /></a></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-afee324d0593e7889a9fd93370716cf1"> <div class="view-content"> <div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-79501873ad22c965a21426978048e3b7"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1461">#1461</a></div> <div class="fecha">Lunes 13 Abril 2020</div> <div class="links"> <a href="/edi/1461">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_51.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1461"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/1_pages-to-jpg-0001_1.jpg?itok=SnHNXxNu" width="339" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-8d329a970b54f3d8ad43f5a542489e2b"> <div class="view-content"> <div> </div> <div> </div> <div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-26b204c2632dd810322a51d477ea80d7"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_movil' ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5818986385317724" data-ad-slot="6474899816"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/banfield-reemplazo-en-la-direccion-tecnica-alberto-aguilar-por-carlos-casco-108597" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual N&deg; 92025279 | Edición #10324<br />Fecha: Martes 14 de Julio del 2020 | Propietario: La Opinion Semanario SRL | Directora: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1461"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
