<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Son fruto del curso que inici&amp;oacute; a principios de a&amp;ntilde;o con Mariano Gonz&amp;aacute;lez a la cabeza y empezaron a impartir justicia como principales y asistentes en el Apertura para divisiones inferiores y, en el caso de Romero y Gauna, tambi&amp;eacute;n en primera. En di&amp;aacute;logo con La Opini&amp;oacute;n, las tres contaron sus sensaciones y c&amp;oacute;mo se atrevieron a introducirse en un mundo hist&amp;oacute;ricamente dominado por hombres." />
<meta name="abstract" content="Son fruto del curso que inici&amp;oacute; a principios de a&amp;ntilde;o con Mariano Gonz&amp;aacute;lez a la cabeza y empezaron a impartir justicia como principales y asistentes en el Apertura para divisiones inferiores y, en el caso de Romero y Gauna, tambi&amp;eacute;n en primera. En di&amp;aacute;logo con La Opini&amp;oacute;n, las tres contaron sus sensaciones y c&amp;oacute;mo se atrevieron a introducirse en un mundo hist&amp;oacute;ricamente dominado por hombres." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/mujeres_arbitros.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/antonela-romero-daiana-garcia-y-marcela-gauna-las-mujeres-sampedrinas-que-rompen-el-molde-en-el-98723" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/98723" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Antonela Romero, Daiana García y Marcela Gauna, las mujeres sampedrinas que rompen el molde en el arbitraje</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_Or_IugiMVn8Zu1YuUs3eS9wJkx25yGFfYmjicQg6LrQ.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_J2kTQRdUXNkFDXfKJvvTF5ktmqc0xMxQRvK4Um8spXQ.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"GkFvwTGleh9iJtBZQKlFxn5KGZVxozSwioNYPla98Pg","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-98723 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1418">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-88328ef5db47f76bc94e53b8fc5a4b84"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Antonela Romero, Daiana García y Marcela Gauna, las mujeres sampedrinas que rompen el molde en el arbitraje</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-84846594952a23c961f2b8464e7f9a7d"> <div class="view-content"> <div> </div> <div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-816fb749733055c5c73c7feab2cf4f05"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Viernes, Junio 7, 2019 - 19:23</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticias-volanta" > <div class="pane-content"> <div class="field field-name-field-noticias-volanta field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Fútbol</div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Antonela Romero, Daiana García y Marcela Gauna, las mujeres sampedrinas que rompen el molde en el arbitraje</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Son fruto del curso que inici&oacute; a principios de a&ntilde;o con Mariano Gonz&aacute;lez a la cabeza y empezaron a impartir justicia como principales y asistentes en el Apertura para divisiones inferiores y, en el caso de Romero y Gauna, tambi&eacute;n en primera. En di&aacute;logo con La Opini&oacute;n, las tres contaronsus sensaciones y c&oacute;mo se atrevieron a introducirse en un mundo hist&oacute;ricamente dominado por hombres.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/mujeres_arbitros.jpg?itok=-MW2J-Ey" width="750" height="400" alt="" title="García, Romero y Gauna, las tres mujeres de San Pedro que dirigen en la LDS. Fotos: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>&quot;Sigo cosechando miradas y comentarios de asombro cada fin de semana donde llego y saludo muy cordialmente con un &#39;buenos d&iacute;as, soy arbitro&#39;&quot;, admiti&oacute; a La Opini&oacute;n Antonela Romero, una de les tres mujeres de San Pedro junto a Marcela Gauna y Daiana Garc&iacute;a que debutaron en el arbitraje en la Liga Sampedrina (LDS) en el presente Apertura y rompieron el molde de un mundo que hist&oacute;ricamente s&oacute;lo abarc&oacute; hombres y tuvo, en los &uacute;ltimos a&ntilde;os, una limitada participaci&oacute;n femenina.</p><p>Todas son fruto del curso que inici&oacute; a principios de a&ntilde;o con Mariano Gonz&aacute;lez de ide&oacute;logo e instructor y empezaron impartir justicia como principales y asistentes en el Apertura para divisiones inferiores. En el caso de las dos primeras, tambi&eacute;n actuaron como colaboradoras en la m&aacute;xima categor&iacute;a.</p><p>&quot;La idea surgi&oacute; junto a una amiga que me coment&oacute; que estaba por comenzar el curso y me encant&oacute; la idea ya que tengo a mi pap&aacute;, Mario, que dirige en la Liga Infantil y mi t&iacute;o Oscar que tambi&eacute;n es arbitro de la LDS. Jugu&eacute; toda mi vida al f&uacute;tbol y cre&iacute; que era una linda oportunidad para empezar a disfrutarlo desde otro lugar, soy una apasionada de este deporte&quot;, cont&oacute; a La Opini&oacute;n Antonela sobre por qu&eacute; decidi&oacute; dedicarse al arbitraje. En la misma sinton&iacute;a, Daiana relat&oacute;: &quot;Hace un par de a&ntilde;os juego al f&uacute;tbol y dio la casualidad que estaba en Facebook y vi la noticia en La Opini&oacute;n de que arrancaba el curso de &aacute;rbitro en la LDS. Pens&eacute; en probar y en cada entrenamiento y clase me fui comprometiendo cada vez m&aacute;s&quot;.</p><p>En contrapartida, Marcela explic&oacute; que comenz&oacute; las clases con el objetivo de prepararse para impartir justicia desde 2020 en el campeonato femenino. Sobre su relaci&oacute;n con el deporte m&aacute;s popular explic&oacute; que &quot;desde muy chica&quot; est&aacute; &quot;vinculada&quot;, en 2003 hizo un &quot;curso de &aacute;rbitro&quot; para trabajar en la Liga Infantil (LDI) y que actualmente entrena a La Esperanza Verde. &quot;Este a&ntilde;o como el f&uacute;tbol femenino est&aacute; teniendo un lugar en la liga apuntando al a&ntilde;o que viene a cancha de once comenc&eacute; el curso de arbitraje hace dos meses&quot;, a&ntilde;adi&oacute;.</p><p>De a poco las mujeres se abren camino en el deporte, sobre todo en el f&uacute;tbol donde San Pedro es parte de la historia no s&oacute;lo por la llegada de la actividad a la LDS sino tambi&eacute;n por Ludmila Manicler y su desempe&ntilde;o en el ahora profesionalismo y Guillermina Lazzari quien redact&oacute; y present&oacute; a trav&eacute;s de Carlos Castagneto del Frente Para la Victoria por la Provincia de Buenos Aires un proyecto de ley en la C&aacute;mara de Diputados para promover la &quot;igualdad de g&eacute;nero y oportunidades&quot; en el deporte a nivel nacional y profesionalizarlo.</p><p>Respecto a su debut como jueza, Romero admiti&oacute; que en los &quot;primeros partidos&quot; se sinti&oacute; &quot;muy c&oacute;moda y cuidada&quot; por sus &quot;compa&ntilde;eros&quot; y que hasta el momento tuvo &quot;buenas experiencias tratando de aplicar&quot; lo que aprendi&oacute; en el &quot;curso&quot;. &quot;Estoy dirigiendo la quinta divisi&oacute;n en este momento, tuve la oportunidad de dirigir tercera y debut&eacute; en primera como asistente en el partido de Agricultores y La Roca. Despu&eacute;s estoy en inferiores y a veces en U21. Al f&uacute;tbol le falta un poco la aceptaci&oacute;n en el campo de juego pero es algo que con el tiempo se ir&aacute;n acostumbrando&quot;, asever&oacute;.</p><p>Garc&iacute;a, por su parte, admiti&oacute; que cuando le lleg&oacute; el "primer nombramiento" las "sensaciones" fueron muchas tales como &quot;miedos e inseguridades&quot;. Sin embargo, en sinton&iacute;a con lo aportado por Romero, dej&oacute; en claro: &quot;Tengo un lindo grupo de compa&ntilde;eros que me ayudaron y acompa&ntilde;aron para que todo salga bien&quot;.</p><p>Por &uacute;ltimo, las colegiadas se refirieron al trato que reciben en las canchas de parte de los hinchas y jugadores aunque Gauna recalc&oacute; que no tiene &quot;mucho para decir&quot; porque no hace demasiado trabaja en el ambiente &quot;para sacar conclusiones&quot;. Sin embargo, dej&oacute; en evidencia que &quot;se nota la diferencia que hacen con el hombre seg&uacute;n el partido&quot;. Antonela, que tambi&eacute;n se inscribi&oacute; en la tabla de m&eacute;ritos para estar en encuentros del Consejo Federal y se mostr&oacute; agradecida a Gonz&aacute;lez padre e hijo y Diego Mastaglio por la &quot;confianza que depositaron&quot; en ella, en tanto, sostuvo no recibi&oacute; &quot;ninguna falta de respeto&quot; m&aacute;s all&aacute; de algunas &quot;protestas&quot;.</p><p>&quot;El trato con los jugadores fue bueno, siempre con respeto se dirigieron hacia nosotras. Ahora con respecto a la hinchada todos sabemos que siempre algo te van a gritar, seamos hombres o mujeres. Con respecto a menospreciar nuestro trabajo siempre hay alguno que est&aacute; en desacuerdo. Hay que ir despacio, reci&eacute;n comienzo y necesito partidos para que me den experiencia y con el transcurso del tiempo ir viendo con claridad. Un &aacute;rbitro quiere llegar a lo m&aacute;s alto pero requiere de mucho trabajo al cual voy a ir dedic&aacute;ndole&quot;, concluy&oacute; Garc&iacute;a quien tambi&eacute;n es parte del plantel femenino de Independencia que compite en el Torneo Ludmila Manicler.</p></div></div></div> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-2718a7d25669646829993c25a61007ae"> <div class="view-content"> <div> </div> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><p><iframe frameborder="no" scrolling="no" src="https://tunein.com/embed/player/s248548/" style="width:100%; height:100px;"></iframe></p></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-e9ee32815c8292c3a0ab9504cbd09a77"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1418">#1418</a></div> <div class="fecha">Miércoles 5 Junio 2019</div> <div class="links"> <a href="/edi/1418">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_7.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1418"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/000_1_tapa_1_15.jpg?itok=iUx8FiOT" width="338" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/antonela-romero-daiana-garcia-y-marcela-gauna-las-mujeres-sampedrinas-que-rompen-el-molde-en-el-98723" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5343933 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1418"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
