<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El presupuesto es de casi 40 millones. La sumatoria de dietas, aguinaldos, aportes, etc. significa m&amp;aacute;s de 26,5 millones de pesos. Dividido 18 son casi 1,5 millones por a&amp;ntilde;o por edil, divido 13, porque tambi&amp;eacute;n cobran salario anual complementario, son casi 114 mil pesos por mes por cada representante del pueblo en el poder deliberativo local." />
<meta name="abstract" content="El presupuesto es de casi 40 millones. La sumatoria de dietas, aguinaldos, aportes, etc. significa m&amp;aacute;s de 26,5 millones de pesos. Dividido 18 son casi 1,5 millones por a&amp;ntilde;o por edil, divido 13, porque tambi&amp;eacute;n cobran salario anual complementario, son casi 114 mil pesos por mes por cada representante del pueblo en el poder deliberativo local." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/a5eaa3ee-6733-4c5e-b727-62972a614129_0.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/39-millones-por-que-las-dietas-cuestan-114-mil-por-concejal-101715" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/101715" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>39 MILLONES: por qué las dietas cuestan $ 114 mil por concejal</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_aq0ezKohnaYfy6nd5qvXsOUP_hPCBY-GZ2n3qsU-dOU.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_J2kTQRdUXNkFDXfKJvvTF5ktmqc0xMxQRvK4Um8spXQ.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"Ct7O_4QGWA4_6u3J1Sb_22pj_UBOQ1pLrpSGiTUjY3Y","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-101715 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1435">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-8c694a2fdc609bbb003f1c3ac5ec551b"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">39 MILLONES: por qué las dietas cuestan $ 114 mil por concejal</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-6144eaa6ba19d30bcf9f4250fc42c8d1"> <div class="view-content"> <div> </div> <div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-8e7518c8d44942b4cf7de91505f7300e"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Sábado, Octubre 5, 2019 - 09:20</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">39 MILLONES: por qué las dietas cuestan $ 114 mil por concejal</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>El presupuesto es de casi 40 millones. La sumatoria de dietas, aguinaldos, aportes, etc. significa m&aacute;s de 26,5 millones de pesos. Dividido 18 son casi 1,5 millones por a&ntilde;o por edil, divido 13, porque tambi&eacute;n cobran salario anual complementario, son casi 114 mil pesos por mes por cada representante del pueblo en el poder deliberativo local.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/a5eaa3ee-6733-4c5e-b727-62972a614129_0.jpg?itok=mrC-2prg" width="750" height="400" alt="" title="La sesión del 26 de septiembre, en la que se votó el presupuesto del HCD. Foto: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El Concejo Deliberante aprob&oacute; su presupuesto para el a&ntilde;o que viene, que formara parte del c&aacute;lculo de recursos y gastos de la Municipaidad para 2020. El costo de los concejales gener&oacute; debate y hasta una nota del Centro de Comercio pidiendo el &quot;ajuste&quot; de la pol&iacute;tica.</p><p>La presidencia tiene dos opciones para calcularlo: el 3 por ciento del presupuesto general del Municipio o sumar las dietas. La ley establece que la segunda opci&oacute;n se elija cuando la primera no alcance para cubrir los gastos. En ese caso se calcula &quot;la suma resultantes de la dieta votada y SAC (sueldo anual complementario), incrementada con el aporte patronal (jubilaci&oacute;n, obra social)&quot; m&aacute;s &quot;un 50 % para cubrir el resto&quot;.</p><p>Son 39.778.148,20 pesos. Casi 40 millones calculados de la manera m&aacute;s cara posible: el total de las dietas con cargas sociales, antig&uuml;edad, aguinaldo y todo concepto que cobran los concejales m&aacute;s el 50 por ciento. Ello permite calcular cu&aacute;l es el costo de las dietas, que pasaron de 96.000 pesos del a&ntilde;o pasado a 114.000 para 2020.</p><p>Que el presupuesto total del HCD ascienda a casi 40 millones significa que la sumatoria de dietas, aguinaldos, aportes, etc. significa m&aacute;s de 26,5 millones de pesos. Dividido 18 son casi 1,5 millones por a&ntilde;o por edil, divido 13, porque tambi&eacute;n cobran salario anual complementario, son casi 114 mil pesos por mes por cada representante del pueblo en el poder deliberativo local.</p><p>Con la aprobaci&oacute;n de su presupuesto, los concejales volvieron a ratificar que seguir&aacute;n cobrando el m&aacute;ximo posible de dieta: tres sueldos y medio de un municipal con 40 horas. Podr&iacute;a ser la mitad, pero aqu&iacute; eligen cobrar el m&aacute;ximo. Tambi&eacute;n podr&iacute;an optar por no percibir dieta.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-da426c23da74722fd8be5873ce62dda9"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/39-millones-en-38-segundos-114-mil-por-concejal-costaran-las-dietas-en-2020-101618">39 MILLONES: En 38 segundos, $ 114 mil por concejal costarán las dietas en 2020</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/2e04e667-3c9b-4bd1-9d79-15128a1fc63a.jpg?itok=aUGL-Eb8" width="230" height="160" alt="" title="La presidenta del HCD, Mónica Otero, elaboró el presupuesto según la fórmula que suma el costo de las dietas. Foto: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/39-millones-es-un-deber-moral-que-la-politica-ajuste-le-dijo-el-centro-de-comercio-los-concejales-101590">39 MILLONES: Es &quot;un deber moral&quot; que la política ajuste, le dijo el Centro de Comercio a los Concejales por sus sueldos</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/sesion_hcd_presupuesto.jpg?itok=R4LX3Pii" width="230" height="160" alt="" title="El jueves 26 de Septiembre sesionó el Concejo y elevó el presupuesto de casi 40 millones. Foto: La Opinión." /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-c528e2f9acd5b6159c247f43638b803d"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><p><iframe frameborder="no" scrolling="no" src="https://tunein.com/embed/player/s248548/" style="width:100%; height:100px;"></iframe></p></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-f8c24f5f768ac40ef9d571a44cb32392"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1435">#1435</a></div> <div class="fecha">Jueves 3 Octubre 2019</div> <div class="links"> <a href="/edi/1435">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_25.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1435"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/000_1_tapa_1_28.jpg?itok=ANEolCPN" width="338" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-2feee1e5c11417bf760b745f3e33e12b"> <div class="view-content"> <div> </div> <div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/39-millones-por-que-las-dietas-cuestan-114-mil-por-concejal-101715" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual EN TR&Aacute;MITE | Edición #10041<br />Fecha: Sábado 05 de Octubre del 2019 | Propietario: La Opinion Semanario SRL | Directora: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1435"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
