<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La concejala del oficialismo y presidenta de la Comisi&amp;oacute;n de Presupuesto respondi&amp;oacute; las cr&amp;iacute;ticas que recibi&amp;oacute; el Gobierno de Salazar sobre la cantidad de empleados, el sueldo propio, de funcionarios y concejales y habl&amp;oacute; de los decretos de ayuda social. Inform&amp;oacute; que el Ejecutivo contrat&amp;oacute; 55 nuevos trabajadores durante este a&amp;ntilde;o." />
<meta name="abstract" content="La concejala del oficialismo y presidenta de la Comisi&amp;oacute;n de Presupuesto respondi&amp;oacute; las cr&amp;iacute;ticas que recibi&amp;oacute; el Gobierno de Salazar sobre la cantidad de empleados, el sueldo propio, de funcionarios y concejales y habl&amp;oacute; de los decretos de ayuda social. Inform&amp;oacute; que el Ejecutivo contrat&amp;oacute; 55 nuevos trabajadores durante este a&amp;ntilde;o." />
<meta name="generator" content="Ignacio Anduaga (http://www.anduaga.com.ar)" />
<link rel="image_src" href="http://www.laopinionsemanario.com.ar/sites/default/files/imagenes/20161229_150102.jpg" />
<link rel="canonical" href="http://www.laopinionsemanario.com.ar/noticia/monica-otero-fuimos-austeros-y-cuidamos-el-gasto-71386" />
<link rel="shortlink" href="http://www.laopinionsemanario.com.ar/node/71386" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Mónica Otero: "Fuimos austeros y cuidamos el gasto"</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_HoD7O-7SGH9A5h6WFe7XqcekmXmndOp1U4DyEPu70uA.css" media="all" />  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script><script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_uOJuUdOb9a3cncxpRs0sCdXiLKN00cfHfUEF2qEaT8c.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"D_UDdmTacZ9eUf_jP47nBt_elsrNQCqVbK0tdWgy-qc","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-71386 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> <div class="region region-datosinformativos"> <div id="block-views-portada-block-data-info" class="block block-views"> <div class="content"> <div class="view view-portada view-id-portada view-display-id-block_data_info view-dom-id-4f5ac86106fda1b7d9ed0f842ee6981e"> <div class="view-content"> <div> ºC - Parcialmente nublado | <i class="fa fa-dollar"></i> <strong>DOLAR</strong> Compra: $15.75 Venta: $16.15 | <i class="fa fa-euro"></i> <strong>EURO</strong> Compra: $16.95 Venta: $17.95 </div> </div> </div> </div></div> </div> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1292">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-d6f53084bb17ede36ab0b5503c9e9f6f"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Mónica Otero: &quot;Fuimos austeros y cuidamos el gasto&quot;</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-404853b58337620d0c576eb5225c8f6d"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><a href='http://laguiaclub.com' target='_blank'><img src='http://www.laopinionsemanario.com.ar/sites/default/files/la-guia-club-septiembre-2016.gif' width='942' height='80'/></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-9eb67b5f03619d00d7744309613dc4b5"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Domingo, Enero 8, 2017 - 20:19</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Mónica Otero: &quot;Fuimos austeros y cuidamos el gasto&quot;</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>La concejala del oficialismo y presidenta de la Comisi&oacute;n de Presupuesto respondi&oacute; las cr&iacute;ticas que recibi&oacute; el Gobierno de Salazar sobre la cantidad de empleados, el sueldo propio, de funcionarios y concejales y habl&oacute; de los decretos de ayuda social. Inform&oacute; que el Ejecutivo contrat&oacute; 55 nuevos trabajadores durante este a&ntilde;o.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/20161229_150102.jpg?itok=-20Cmi9F" width="750" height="400" alt="" title="La concejala Otero, durante la última sesión extraordinaria de 2016. Foto: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Durante la <a href="http://www.laopinionsemanario.com.ar/noticia/con-19-votos-justos-aprobaron-el-aumento-de-tasas-71342" target="_blank">asamblea de Mayores Contribuyentes que aprob&oacute; el aumento de tasa</a>s propuesto por el Gobierno de Cecilio Salazar paa 2017 hubo cr&iacute;ticas sobre el sueldo que ganar&aacute; el intendente, las dietas de los concejales, los salarios de funcionarios y la cantidad de empleados contratados durante 2016.</p><p>A esas cr&iacute;ticas respondi&oacute; en sesi&oacute;n la concejala M&oacute;nica Otero, empleada del Concejo Deliberante en uso de licencia, integrante desde la primera hora de la mesa chica del Jefe Comunal, presidenta de la Comisi&oacute;n de Presupuesto y<a href="http://www.laopinionsemanario.com.ar/noticia/monica-otero-preside-la-sesion-del-concejo-deliberante-de-este-jueves-65600" target="_blank"> vicepresidenta primera del cuerpo deliberativo</a>.</p><p>En su alocuci&oacute;n explic&oacute; que los <a href="http://www.laopinionsemanario.com.ar/noticia/presupuesto-2017-mas-de-176-mil-de-sueldo-para-el-intendente-salazar-70045" target="_blank">176 mil pesos mensuales que cobrar&aacute; el intendente</a> son los que impone la ley -aunque los &quot;gastos de representaci&oacute;n&quot; no son &quot;obligatorios&quot;, dijo que la dieta de 40.193 para los concejales empieza &nbsp;correr tras un a&ntilde;o y medio de &quot;congelada&quot; y que el Gobierno contrat&oacute; 55 personas durante 2016.&nbsp;&quot;Fuimos austeros y cuidamos el gasto&quot;, sostuvo.</p><p><iframe frameborder="no" height="166" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/300219239&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%"></iframe></p><p>&quot;Para clarificar lo que anda en la calle sobre el personal que se han contratado. Los 140 decretos son de planes sociales que vienen de la provincia, el municipio no hace ninguna erogaci&oacute;n. Son gente que necesitan una inclusi&oacute;n Social&quot;, dijo en relaci&oacute;n a la <a href="http://www.laopinionsemanario.com.ar/noticia/fin-de-ano-vencen-mas-de-140-decretos-de-personas-que-trabajan-en-el-municipio-70972" target="_blank">publicaci&oacute;n de La Opini&oacute;n, citada por un mayor contribuyente</a>.</p><p>&quot;Para los que dicen que tomamos m&aacute;s de 100 personas: durante 2016 se jubilaron 17 agentes permanentes de la Municipalidad. El Departamento Ejecutivo ha contratado 21 agentes de tr&aacute;nsito, 13 para obras p&uacute;blicas, ocho enfermeras, ocho administrativos para rentas, dos docentes y tres arrieros. Son todos personal mensualizado que terminan su contrato el 31 de diciembre&quot;, agreg&oacute;.</p><p>&quot;En cuanto a lo sueldos: se ataca el sueldo del intendente, que en diciembre de 2015 se baj&oacute; el sueldo. Deb&iacute;a ser 113 mil pesos y se lo baj&oacute; a 71 mil. Durante 2016 el Tribunal de Cuentas lo amonest&oacute;, porque tiene que estar acorde a la ley&quot;, explic&oacute;.</p><p>&quot;Se habl&oacute; del aumento de las dietas. Nosotros tenemos las dietas congeladas al 30 de junio de 2015. Desde esa fecha hasta ahora, todos los concejales cobran la misma, igual, est&aacute; congelada a junio de 2015&quot;, dijo y remat&oacute;: &quot;As&iacute; que realmente s&iacute; fuimos austeros y cuidamos el gasto&quot;.</p></div></div></div> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-55d8eb92ac1ca0fad51cc467d4dbad6c"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-c7a31b3ab630c3faf4e691f0925aeb18"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1292">#1292</a></div> <div class="fecha">Miércoles 4 Enero 2017</div> <div class="links"> <a href="/edi/1292">Leer<br>EDIcion</a> <a href="http://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_compuesta_67.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1292"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/1_compuesta_48.jpg?itok=zE9jftaL" width="337" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-f64e1a7f9a813485379b430637fa24c4"> <div class="view-content"> <div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-7d11e10bfb57e2892a45f875465d9cf1"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/monica-otero-fuimos-austeros-y-cuidamos-el-gasto-71386" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"><a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5281780 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1292"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
