<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&amp;quot;Me siento dolido por alguos acontecimientos muy tristes que yo creo no poder resolver&amp;quot;, escribi&amp;oacute; en su renuncia el exdelegado de la localidad, que, tal como adelant&amp;oacute; en exclusiva La Opini&amp;oacute;n, no regresar&amp;aacute; al cargo tras sus vacaciones. La dimisi&amp;oacute;n entrar&amp;aacute; en vigencia el 7 de marzo pr&amp;oacute;ximo." />
<meta name="abstract" content="&amp;quot;Me siento dolido por alguos acontecimientos muy tristes que yo creo no poder resolver&amp;quot;, escribi&amp;oacute; en su renuncia el exdelegado de la localidad, que, tal como adelant&amp;oacute; en exclusiva La Opini&amp;oacute;n, no regresar&amp;aacute; al cargo tras sus vacaciones. La dimisi&amp;oacute;n entrar&amp;aacute; en vigencia el 7 de marzo pr&amp;oacute;ximo." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/cachitohernandezrenuncia.png" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/rio-tala-cachito-hernandez-oficializo-su-renuncia-enumero-logros-de-gestion-y-dijo-sentirse-dolido-96234" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/96234" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Río Tala: "Cachito" Hernández oficializó su renuncia, enumeró logros de gestión y dijo sentirse "dolido"</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_OxVhGYVKOPLLTLm43W_pPjS6V2HdJc0nTNv9efI-G80.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_g-9UqpsNmCCdaVzCz9Z2Q9ELQktabaDGhruWpnyQB44.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"L1xxE6ZLdssQQbWUkj42efBLo7r6myt4bMkPVD5GaDE","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-96234 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1403">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Río Tala: &quot;Cachito&quot; Hernández oficializó su renuncia, enumeró logros de gestión y dijo sentirse &quot;dolido&quot;</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-3ea61142898c4be810fc2007d1febb71"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Domingo, Febrero 24, 2019 - 20:21</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Río Tala: &quot;Cachito&quot; Hernández oficializó su renuncia, enumeró logros de gestión y dijo sentirse &quot;dolido&quot;</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>&quot;Me siento dolido por alguos acontecimientos muy tristes que yo creo no poder resolver&quot;, escribi&oacute; en su renuncia el exdelegado de la localidad, que, tal como adelant&oacute; en exclusiva La Opini&oacute;n, no regresar&aacute; al cargo tras sus vacaciones. La dimisi&oacute;n entrar&aacute; en vigencia el 7 de marzo pr&oacute;ximo.&nbsp;</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/cachitohernandezrenuncia.png?itok=x0XZvD6k" width="750" height="400" alt="" title="Juan Francisco &quot;Cachito&quot; Hernández, exdelegado de Río Tala. Foto: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Como adelant&oacute; en exclusiva La Opini&oacute;n, Juan Francisco &quot;Cachito&quot; Hern&aacute;ndez decidi&oacute; renunciar a su cargo como delegado municipal de R&iacute;o Tala luego del accidente que, tras una persecuci&oacute;n policial, le cost&oacute; la vida a dos adolecentes de esa localidad, entre ellos a uno de sus sobrinos.</p><p>Hern&aacute;ndez le comunic&oacute; la decisi&oacute;n verbalmente al secretario de Gobierno, Silvio Corti, antes del lunes pasado, d&iacute;a en que entraba de vacaciones. Ya hab&iacute;a resuelto que finalizados los 15 d&iacute;as de licencia por descanso anual, no volver&iacute;a a la funci&oacute;n pol&iacute;tica.</p><p>Por mesa de entrada, el ahora exfuncionario present&oacute; formalmente la renuncia. All&iacute;, tras agradecer al intendente y exponer logros de la gesti&oacute;n para el pueblo, se despidi&oacute;: &quot;Me siento dolido por alguos acontecimientos muy tristes que yo creo no poder resolver&quot;, escribi&oacute; en el texto.</p><p>&quot;Por lo tanto, me parece lo m&aacute;s correcto dar un paso al costado y dejar mi funci&oacute;n de delegado municipal. A partir del d&iacute;a 07 de marzo de 2019 renuncio al cargo ocupado&quot;, finaliza la renuncia de &quot;Cachito&quot; Hern&aacute;ndez, cuyo reemplazo ya es una rosca en marcha que tiene a Domingo Bronce como el elegido.</p><p>&quot;Me dirijo a ustedes en primer lugar para agradecerles la posibilidad de haberme puesto al frente de la delegaci&oacute;n municipal de R&iacute;o Tala, agraderle al se&ntilde;or Corti, quien ha sido mi director, a quien le he transmitido las necesidades y problemas a resolve en la comuna, a todo el equipo de gobierno&quot;, comienza la nota de renuncia.</p><p>&quot;En R&iacute;o Tala las necesidades son muchas. Algunas hemos podido resolver, pero hay mucho por hacer&quot;, sostuvo Hern&aacute;ndez. &quot;Como habitante de este pueblo, tengo que estar agradecido por lo que hemos logrado en conjunto con la sociedad&quot;, dijo, y enumer&oacute; esos logros.</p><p>&quot;Una ambulancia nueva, lo cual significa much&iacute;simo para la salud; el play&oacute;n de la escuela N&deg; 12, donde concurren nuestros hijos y nietos; la red de gas natural; recambio de postes de alumbrado por columnas en la plaza&quot;, detall&oacute;.</p><p>Agreg&oacute;: &quot;Haber podido tirar m&aacute;s de 400 chasis de rap en la mayor&iacute;a de las calles, donde no pudimos hacer el mantenimiento correcto debido a la falta de maquinarias; la pavimentaci&oacute;n de la ruta 1001; la entrada de Fusi hasta calle Camelino; 1100 metros de pavimentaci&oacute;n, o sea 11 cuadras&quot;</p><p>Y tambi&eacute;n: &quot;La construcci&oacute;n de 11 viviendas del plan de Desarrollo Social de la Naci&oacute;n para familils con integrantes con problemas de discapacidad; un m&oacute;vil nuevo para el destacamento para que puedan cumplir mejor con sus funciones&quot;.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-d2d4b42d8e099ec9d358071a37869b40"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/renuncio-el-delegado-de-rio-tala-cachito-hernandez-96116">Renunció el delegado de Río Tala, &quot;Cachito&quot; Hernández</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/cachitosalita.jpg?itok=7aow6ZJn" width="230" height="160" alt="" title="&quot;Cachito&quot; Hernández en el Centro de Salud, frente a la plaza, el día de la última marcha. Foto: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/domingo-bronce-rio-tala-el-gobierno-analiza-designarlo-delegado-municipal-96190">Domingo Bronce a Río Tala: el gobierno analiza designarlo delegado municipal</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/35961807646_a437c131d5_k.jpg?itok=1tq1QWD-" width="230" height="160" alt="" title="Bronce en la Secretaría de Gobierno, en julio de 2017, cuando renunció tras seis meses como colaborador." /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-f765f2c804b630f9c056b6466cd1dd3d"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><p><iframe frameborder="no" scrolling="no" src="https://tunein.com/embed/player/s248548/" style="width:100%; height:100px;"></iframe></p></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-c2809ae72a149594c0f42f334194a998"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1403">#1403</a></div> <div class="fecha">Miércoles 20 Febrero 2019</div> <div class="links"> <a href="/edi/1403">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/000_1_tapa_4.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1403"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/000_1_tapa_1_3.jpg?itok=gV5sUmCR" width="338" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-46ee842eb581cbedbc52fd234ffef41f"> <div class="view-content"> <div> </div> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5818986385317724" data-ad-slot="7554120545" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-334276e8501936040a78f03ed4840d04"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/rio-tala-cachito-hernandez-oficializo-su-renuncia-enumero-logros-de-gestion-y-dijo-sentirse-dolido-96234" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"><a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5343933 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1403"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
