<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El gobierno provincial retom&amp;oacute; el plan de la obra para el tramo de la ruta 191 que va desde ruta 9 hasta Pueblo Doyle y desde all&amp;iacute; hasta la avenida principal de Santa Luc&amp;iacute;a. Ya no ser&amp;aacute; &amp;quot;repavimentaci&amp;oacute;n&amp;quot; sino &amp;quot;rehabilitaci&amp;oacute;n y conservaci&amp;oacute;n&amp;quot;. El monto destinado es de 27 millones. El presupuesto 2019 incluy&amp;oacute; 300 millones para ese camino provincial. El a&amp;ntilde;o pasado hab&amp;iacute;an adjudicado las tareas a la empresa IARSA, pero nunca firmaron contrato." />
<meta name="abstract" content="El gobierno provincial retom&amp;oacute; el plan de la obra para el tramo de la ruta 191 que va desde ruta 9 hasta Pueblo Doyle y desde all&amp;iacute; hasta la avenida principal de Santa Luc&amp;iacute;a. Ya no ser&amp;aacute; &amp;quot;repavimentaci&amp;oacute;n&amp;quot; sino &amp;quot;rehabilitaci&amp;oacute;n y conservaci&amp;oacute;n&amp;quot;. El monto destinado es de 27 millones. El presupuesto 2019 incluy&amp;oacute; 300 millones para ese camino provincial. El a&amp;ntilde;o pasado hab&amp;iacute;an adjudicado las tareas a la empresa IARSA, pero nunca firmaron contrato." />
<link rel="image_src" href="https://www.laopinionsemanario.com.ar/sites/default/files/imagenes/4975f75e-7418-4a91-b03a-e81781829406.jpg" />
<link rel="canonical" href="https://www.laopinionsemanario.com.ar/noticia/acceso-santa-lucia-y-ruta-191-volvieron-llamar-licitacion-para-la-obra-que-ahora-es-de-97269" />
<link rel="shortlink" href="https://www.laopinionsemanario.com.ar/node/97269" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Acceso a Santa Lucía y Ruta 191: volvieron a llamar a licitación para la obra, que ahora es de "rehabilitación y conservación"</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.laopinionsemanario.com.ar/sites/default/files/css/css_R22lzuP9ykZtWL59Myrj3pFLAGxc0brybK7bhtP9wjE.css" media="all" />  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="https://www.laopinionsemanario.com.ar/sites/default/files/js/js_qZHewzpV7aH0tpWXNk94djLHR6DOlbAWp_WGTDDlMDE.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"PXCiVDVayUJnFxJp_UkLqqfid9CBhkT8fSitKRXWZoU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1,"sites\/all\/themes\/opi_mmxv\/css\/custom-publicidades.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-97269 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1409">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <div class="banner-lateral left"> <div class="region region-banner-lateral-left"> <div id="block-views-publicidades-block-2" class="block block-views"> <div class="content"> <div class="view view-publicidades view-id-publicidades view-display-id-block_2 view-dom-id-407ab0f0ba22d3f0805452be355c0295"> <div class="view-content"> <div> </div> </div> </div> </div></div> </div></div> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Acceso a Santa Lucía y Ruta 191: volvieron a llamar a licitación para la obra, que ahora es de &quot;rehabilitación y conservación&quot;</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-777afd61995c0837c62ca05a78e5733c"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><a href='https://laguiaclub.com' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/laguiaclub-pedi-una-pizza_0.gif' width='942' height='100' style='max-width: 100%;height: auto;' /></a></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><a href='https://laguiaclubcom' target='_blank'><img src='https://www.laopinionsemanario.com.ar/sites/default/files/laguiaclub-pedi-una-pizza-movil.gif' width='367' height='150' style='max-width: 100%;height: auto;' /></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-41b2479f6377ba8331f07dc3234bf7be"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Miércoles, Abril 10, 2019 - 07:31</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Acceso a Santa Lucía y Ruta 191: volvieron a llamar a licitación para la obra, que ahora es de &quot;rehabilitación y conservación&quot;</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>El gobierno provincial retom&oacute; el plan de la obra para el tramo de la ruta 191 que va desde ruta 9 hasta Pueblo Doyle y desde all&iacute; hasta la avenida principal de Santa Luc&iacute;a. Ya no ser&aacute; &quot;repavimentaci&oacute;n&quot; sino &quot;rehabilitaci&oacute;n y conservaci&oacute;n&quot;. El monto destinado es de 27 millones. El presupuesto 2019 incluy&oacute; 300 millones para ese camino provincial. El a&ntilde;o pasado hab&iacute;an adjudicado las tareas a la empresa IARSA, pero nunca firmaron contrato.</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/4975f75e-7418-4a91-b03a-e81781829406.jpg?itok=XOpDjWyI" width="750" height="400" alt="" title="Así está el acceso a Santa Lucía. Fotos: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El gobierno provincial lanz&oacute; la licitaci&oacute;n p&uacute;blica para contratar la obra de &quot;rehabilitaci&oacute;n y conservaci&oacute;n&quot; del acceso a Santa Luc&iacute;a y la ruta 191 entre ese camino y la ruta nacional 9, con un presupuesto de m&aacute;s de 27 millones de pesos, con pliego licitatorio gratuito y&nbsp; cuyas propuestas ser&aacute;n abiertas el 2 de mayo en la Direcci&oacute;n de Vialidad, en La Plata.</p><p>De esta manera, se reactiva la demorada obra de reparaci&oacute;n de esos caminos, que el a&ntilde;o pasado quedaron a la espera cuando la crisis econ&oacute;mica oblig&oacute; a la administraci&oacute;n Vidal a suspender una serie de proyectos viales previstos en diversos puntos del territorio bonaerense.</p><p>La nueva propuesta, ya no de &quot;repavimentaci&oacute;n&quot; sino de &quot;rehabilitaci&oacute;n y conservaci&oacute;n&quot; es para los 25,2 kil&oacute;metros de ruta 191 que hay entre el puente de la autopista y el acceso a Santa Luc&iacute;a, y los 6,6 km que llevan desde esa intersecci&oacute;n hasta la avenida O&#39;Farrell, la principal de esa localidad.</p><p><img alt="0890ba75-3913-4e30-9800-ff9da8ee5899" border="0" src="https://i.postimg.cc/rFbwsjYT/0890ba75-3913-4e30-9800-ff9da8ee5899.jpg" /></p><p>El a&ntilde;o pasado la obra de repavimentaci&oacute;n ten&iacute;a un presupuesto de 157 millones de pesos. La licitaci&oacute;n la hab&iacute;a ganado la empresa IARSA (Ingniero Reano S. A.), de San Nicol&aacute;s, que hab&iacute;a presntado una oferta por debajo del monto oficial asignado. Es la misma firma que hizo las obras de ruta 1001 para Grupo Farall&oacute;n y las obras de pavimentaci&oacute;n en la zona urbana.</p><p>Sin embargo, el contrato con la empresa adjudicataria nunca se firm&oacute; y la obra no comenz&oacute;. Para 2019, seg&uacute;n el presupuesto provincial aprobado en la Legislatura, estaba previsto un desembolso de 300 millones de pesos para repavimentar esos caminos provinciales.</p><p>El intendente hab&iacute;a consultado en varias oportunidades respecto de esta obra y en su mensaje anual hizo alusi&oacute;n al tema y a sus demandas al respecto</p><p><img alt="a514aa3d-a1cb-4528-bc39-f56868c317cd" border="0" src="https://i.postimg.cc/FHyXvVMD/a514aa3d-a1cb-4528-bc39-f56868c317cd.jpg" /></p><p>Hay varias obras pendientes y gestiones muy importantes, especialmente con las localidades. Entre ellas la repavimentaci&oacute;n del Acceso a Santa Lucia desde Ruta 191 que no hemos parado de solicitar en todos los &aacute;mbitos posibles, al igual que el acceso desde Ruta 9 a Gobernador Castro&quot;, dijo Salazar en su discurso.</p><p>La posibilidad de retirar los pliegos de manera gratuita en la Direcci&oacute;n provincial de Vialidad estar&aacute; vigente hasta el 26 de abril. El 2 de mayo se abrir&aacute;n los sobres con las ofertas y, tras su an&aacute;lisis, se adjudicar&aacute; esta obra de &quot;rehabilitaci&oacute;n y conservaci&oacute;n&quot; que prev&eacute; un presupuesto total de 27.364.764,36 pesos, provenientes del Fondo Fiduciario Vial bonaerense.</p><p>En febrero pasado, un grupo de vecinos encabez&oacute; una protesta frente a la Delegaci&oacute;n municipal de Santa Luc&iacute;a para reclamar por &quot;el abandono del pueblo&quot;. Entre los puntos de reclamo estaba la reparaci&oacute;n del acceso a la localidad, trayecto que todos hacen por la colectora de tierra producto del p&eacute;simo estado del camino.</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="707" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsingalera%2Fposts%2F2359336521018478&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-multimedia" > <h2 class="pane-title"> <i class="fa fa-chain"></i> Notas Relacionadas </h2> <div class="pane-content"> <style>.swiper-container{width:100%;height:100px;margin:0px auto 10px;}.swiper-container-horizontal > .swiper-pagination{bottom:0}.swiper-pagination-bullet {background: #000;border: 1px solid #fff;height:4px;width:4px;}.swiper-pagination-bullet-active {background: #c00 !important;opacity: 1;}.swiper-container-horizontal > .swiper-pagination .swiper-pagination-bullet {margin: 0 3px;}.swiper-slide{text-align:center;font-size:.8em;font-weight:600;background:#000;padding:10px;box-sizing: border-box; line-height: 1em;text-transform: uppercase;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;align-items:center;}.swiper-slide a{color:#FFF;z-index:9}.swiper-slide img { max-width: 100%; opacity: 0.4;}.page-node .pane-title { font-weight: normal; margin:10px 0; font-size: 1.3em;}.swiper-slide .foto { display: block; height: 100%; left: 0; position: absolute; top: 0; width: 100%;}.page-node .pane-title i{font-size:1.4em}</style><div class="view view-multimedia view-id-multimedia view-display-id-nota_relacionada box-relacionadas view-dom-id-8ecf5aa3c3eb8854108711ea0fde970c"> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <a href="/noticia/santa-lucia-vecinos-descontentos-por-la-respuesta-municipal-tras-reclamo-por-el-abandono-del-pueblo-95952">Santa Lucía: Vecinos descontentos por la respuesta municipal tras reclamo por el &quot;abandono&quot; del pueblo</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/whatsapp_image_2019-02-11_at_10.13.47_1.jpeg?itok=xxksNyRD" width="230" height="160" alt="" title="Vecinos se juntaron en la plaza de la localidad. Foto: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/la-ruta-191-sera-repavimentada-en-2019-con-300-millones-94185">La ruta 191 será repavimentada en 2019, con $ 300 millones</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/ruta_191_0.jpg?itok=W91d4qpf" width="230" height="160" alt="" /></div> </div> <div class="swiper-slide"> <a href="/noticia/iarsa-es-la-empresa-adjudicataria-para-la-obra-de-repavimentacion-de-la-ruta-191-y-del-acceso-santa-90995"> Iarsa es la empresa adjudicataria para la obra de repavimentación de la ruta 191 y del acceso a Santa Lucía </a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/36329288_2160301870921945_5592224389224464384_o.jpg?itok=NablFgrI" width="230" height="160" alt="" title="Iarsa fue la empresa que repavimentó la Ruta 1001. Foto: La Opinión. " /></div> </div> <div class="swiper-slide"> <a href="/noticia/ruta-191-iarsa-la-empresa-que-hizo-todas-las-pavimentaciones-en-san-pedro-presento-la-oferta-mas-90039">Ruta 191: IARSA, la empresa que hizo todas las pavimentaciones en San Pedro, presentó la oferta más baja</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/34736770454_e25c97eba1_b.jpg?itok=Tn_oOzoe" width="230" height="160" alt="" title="Alberto Reano y el intendente Salazar, durante la firma de uno de los convenios para la pavimentación de calles. Fotos: La Opinión." /></div> </div> <div class="swiper-slide"> <a href="/noticia/abrieron-los-sobres-de-la-licitacion-para-la-repavimentacion-de-ruta-191-y-acceso-santa-lucia-90036">Abrieron los sobres de la licitación para la repavimentación de ruta 191 y acceso a Santa Lucía</a><div class="foto"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/portada_noticia/public/imagenes/f4c4976d-e952-4b28-9226-09c57799a434.jpg?itok=6dGs8Zni" width="230" height="160" alt="" title="Este jueves se abrieron los sobres con las ofertas." /></div> </div> </div> <div class="swiper-pagination"></div> </div> </div><script>if(window.innerWidth >= 480){ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 3, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); }else{ var swiper = new Swiper('.swiper-container', { pagination: '.swiper-pagination', slidesPerView: 1, paginationClickable: true, spaceBetween: 10, grabCursor: true, freeMode: true }); } </script> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-7124e92741a5ca52bb40f28d11eb54f7"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><p><iframe frameborder="no" scrolling="no" src="https://tunein.com/embed/player/s248548/" style="width:100%; height:100px;"></iframe></p></div> </div> <div> <div class='show-screen-view-publicidades publicidad_movil' ><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-ccc119c1895e1de3d40a8681639b91ef"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1409">#1409</a></div> <div class="fecha">Miércoles 3 Abril 2019</div> <div class="links"> <a href="/edi/1409">Leer<br>EDIcion</a> <a href="https://www.laopinionsemanario.com.ar/sites/default/files/pdf/01_1.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1409"><img src="https://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/000_1_tapa_1_9.jpg?itok=9GLcOg3s" width="338" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-abd815cbc9f8e3371876bae07a7a7dca"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_ambas' ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5818986385317724" data-ad-slot="7554120545" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-e6c786fc7a3956d9124d9466ba4c71f3"> <div class="view-content"> <div> <div class='show-screen-view-publicidades publicidad_nomovil' ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/acceso-santa-lucia-y-ruta-191-volvieron-llamar-licitacion-para-la-obra-que-ahora-es-de-97269" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"> <a href="https://twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5343933 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1409"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
