<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
  <!--
  =====================================================
  DESARROLLO EN DRUPAL + THEMING 
  JQUERY + RESPONSIVE
  
  GFX: acosta.gui@gmail.com
  =====================================================
   
  -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr  
  xmlns:fb="http://ogp.me/ns/fb#"">



<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Con las presencias de Cecilio Salazar, el titular del Instituto de Previsi&amp;oacute;n Social (IPS) Christian Gribaudo y el Secretario General de la Gobernaci&amp;oacute;n, Fabi&amp;aacute;n Perechodnik, qued&amp;oacute; inaugurado el Centro de Atenci&amp;oacute;n Previsional (CAP) San Pedro, ubicado en 25 de Mayo al 600, en uno de los locales del edificio Paran&amp;aacute;. La repartici&amp;oacute;n p&amp;uacute;blica permitir&amp;aacute; a los jubilados de la Provincia de Buenos Aires realizar diferentes tr&amp;aacute;mites. Luego, en el Paseo P&amp;uacute;blico, se llevar&amp;aacute; a cabo el programa Movete, con Los N&amp;aacute;ufragos y Liliana Caldini" />
<meta name="abstract" content="Con las presencias de Cecilio Salazar, el titular del Instituto de Previsi&amp;oacute;n Social (IPS) Christian Gribaudo y el Secretario General de la Gobernaci&amp;oacute;n, Fabi&amp;aacute;n Perechodnik, qued&amp;oacute; inaugurado el Centro de Atenci&amp;oacute;n Previsional (CAP) San Pedro, ubicado en 25 de Mayo al 600, en uno de los locales del edificio Paran&amp;aacute;. La repartici&amp;oacute;n p&amp;uacute;blica permitir&amp;aacute; a los jubilados de la Provincia de Buenos Aires realizar diferentes tr&amp;aacute;mites. Luego, en el Paseo P&amp;uacute;blico, se llevar&amp;aacute; a cabo el programa Movete, con Los N&amp;aacute;ufragos y Liliana Caldini" />
<meta name="generator" content="Ignacio Anduaga (http://www.anduaga.com.ar)" />
<link rel="image_src" href="http://www.laopinionsemanario.com.ar/sites/default/files/imagenes/inauguracion_ips_laopinion.jpg" />
<link rel="canonical" href="http://www.laopinionsemanario.com.ar/noticia/inauguraron-centro-de-atencion-previsional-local-del-ips-75363" />
<link rel="shortlink" href="http://www.laopinionsemanario.com.ar/node/75363" />
<meta property="fb:admins" content="604777182" />
<meta property="fb:admins" content="1053335984" />
<meta property="fb:app_id" content="658035240969070" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />  
  <title>Inauguraron centro de atención previsional local del IPS</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Feed de La Opinion Semanario" href="/rss/sociales" />
  <meta name="google-site-verification" content="_-ofbtFlfPmmVuSQNhr_Vc_mzbI-XlQnwgfcHWiUFQY" />
    <link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_zWfPetBrjxwjs6Iur4IGyOU5Li5P2UPXpPjft7fFsiw.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_wskZ83RXlFmZa7PI0Zw4HVTSxmowyMnztXO50x-RQSg.css" media="all" /><link type="text/css" rel="stylesheet" href="http://www.laopinionsemanario.com.ar/sites/default/files/css/css_HoD7O-7SGH9A5h6WFe7XqcekmXmndOp1U4DyEPu70uA.css" media="all" />  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,600,400italic,600italic,700,700italic,800,800italic' rel='stylesheet' type='text/css' />
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script><script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_R7XTV7p1VOlmYFpJa0ZJ4-_OFmfIGIeZJbn5nN5NmFU.js"></script><script type="text/javascript" src="http://www.laopinionsemanario.com.ar/sites/default/files/js/js_uOJuUdOb9a3cncxpRs0sCdXiLKN00cfHfUEF2qEaT8c.js"></script><script type="text/javascript"><!--//--><![CDATA[//><!--jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"opi_mmxv","theme_token":"0iPG7Qxx81TZJc6kUP38HclVuX1tauemWvEITSeH4qA","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_hrh1GXKxi_g_vd1HYeNPplhFi-M8s9oe-oD8a9ox6K4.js":1,"sites\/all\/themes\/opi_mmxv\/js\/swiper.min.js":1,"sites\/all\/themes\/opi_mmxv\/js\/misfunciones.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"public:\/\/ctools\/css\/c8d421b337ce07503eccfc67619e650f.css":1,"sites\/all\/themes\/opi_mmxv\/css\/grid.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_tablet.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone_480.css":1,"sites\/all\/themes\/opi_mmxv\/css\/layout_phone.css":1,"sites\/all\/themes\/opi_mmxv\/css\/swiper.min.css":1}}});//--><!]]></script>  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75363 node-type-noticias" >
      <div id="page" class="page"> <!--_______________ENCABEZADO_______________--> <div id="preheader"> <div class="grid_row"> <div class="grid_12"> <span class="fecha">{fecha y hora actual}</span> <div class="region region-datosinformativos"> <div id="block-views-portada-block-data-info" class="block block-views"> <div class="content"> <div class="view view-portada view-id-portada view-display-id-block_data_info view-dom-id-f68a60cb9e6786e34a68ce7765dbab4b"> <div class="view-content"> <div> ºC - Nublado | <i class="fa fa-dollar"></i> <strong>DOLAR</strong> Compra: $15.44 Venta: $15.84 | <i class="fa fa-euro"></i> <strong>EURO</strong> Compra: $17.25 Venta: $18.25 </div> </div> </div> </div></div> </div> | <a href="http://www.laguiaclub.com">laguiaclub</a> | <a href="http://www.lanoticia1.com">Lanoticia1</a> | <a href="http://www.singalera.com">Singalera</a> </div> </div> </div> <div id="header" class="show-screen"> <div class="grid_row"> <div class="grid_9"> <ul class="menu"> <a class="logo" href="/"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> <li><a href="/">NOTICIAS <i class="fa fa-angle-down "></i> </a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1303">EDICION IMPRESA</a></li> <li><a href="/clasificados">CLASIFICADOS</a></li> <li><a href="/secciones/deportes">DEPORTES</a></li> </ul> <div class="pull-right"> <div class="sociales"> <a href="" class="search"><i class="fa fa-search fa-inverse fa-2x"></i></a> <a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> <a href="/user/login" class="user"><i class="fa fa-user fa-inverse fa-2x"></i></a> </div> </div> </div> <div class="grid_3"> <a href="/singalera"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/link-singlera.gif"></a> </div> </div> </div> <div class="clear"></div> <!--_______________ENCABEZADO_______________--> <!--_______________CUERPO DEL SITIO_______________--> <div id="main" class="clearfix grid_row"> <div id="content"> <!-- cuadro de busqueda --> <div class="box-search" style="display:none"> <input type="text" placeholder="Qu&eacute; busca?"> <a href="">Buscar</a> </div> <!-- cuadro de busqueda --> <div id="contenido"> <!-- Banners laterales de publicidad --> <!-- Banners laterales de publicidad --> <div id="content-header"> <!-- <h1 class="title">Inauguraron centro de atención previsional local del IPS</h1> --> <div class="tabs"></div> <div class="clear"></div> </div> <div id="content-area"> <div class="region region-content"> <div id="block-system-main" class="block block-system"> <div class="content"> <div class="panel-flexible panels-flexible-44 clearfix" ><div class="panel-flexible-inside panels-flexible-44-inside"><div class="panels-flexible-row panels-flexible-row-44-2 panels-flexible-row-first clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-2-inside panels-flexible-row-inside-first clearfix"><div class="panels-flexible-region panels-flexible-region-44-top panels-flexible-region-first panels-flexible-region-last "> <div class="inside panels-flexible-region-inside panels-flexible-region-44-top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-b83f0ff3a8c55e7d4ea1a951f22582fd"> <div class="view-content"> <div> </div> <div> <div class='show-screen-view-publicidades'><a href='http://laguiaclub.com' target='_blank'><img src='http://www.laopinionsemanario.com.ar/sites/default/files/la-guia-club-septiembre-2016.gif' width='942' height='80'/></a></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-1 clearfix "> <div class="inside panels-flexible-row-inside panels-flexible-row-44-1-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-titulo_de_la_nota panels-flexible-region-first panels-flexible-region-last box-node-title"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-titulo_de_la_nota-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-noticias" > <div class="pane-content"> <div class="view view-noticias view-id-noticias view-display-id-block_5 view-dom-id-819810a95c2ccfb394d6a9eb76745aed"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <span class="views-field views-field-published-at"> <span class="views-label views-label-published-at">Publicado el: </span> <span class="field-content">Martes, Marzo 28, 2017 - 11:20</span> </span> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" > <div class="pane-content"> <h1 class="title" id="page-title">Inauguraron centro de atención previsional local del IPS</h1> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-main-row clearfix"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-main-row-inside clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_1 panels-flexible-region-first grid_9 contenido_nodo"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_1-inside panels-flexible-region-inside-first"><div class="panel-pane pane-entity-field pane-node-field-volanta" > <div class="pane-content"> <div class="field field-name-field-volanta field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Con las presencias de Cecilio Salazar, &nbsp;el titular del Instituto de Previsi&oacute;n Social (IPS) Christian Gribaudo y el Secretario General de la Gobernaci&oacute;n, Fabi&aacute;n Perechodnik, qued&oacute; inaugurado el Centro de Atenci&oacute;n Previsional (CAP) San Pedro, ubicado en 25 de Mayo al 600, en uno de los locales del edificio Paran&aacute;. La repartici&oacute;n p&uacute;blica permitir&aacute; a los jubilados de la Provincia de Buenos Aires realizar diferentes tr&aacute;mites. Luego, en el Paseo P&uacute;blico, se llevar&aacute; a cabo el programa Movete, con Los N&aacute;ufragos y Liliana Caldini</p></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-fotos slider-fotos" > <div class="pane-content"> <div class="field field-name-field-fotos field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/inauguracion_ips_laopinion.jpg?itok=xQ7Zy9Qc" width="750" height="400" alt="" title="Perechodnik junto a Salazar, Gribaudo y legisladores provinciales. Foto: La Opinión." /></div><div class="field-item odd"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/whatsapp_image_2017-03-28_at_11.05.54.jpeg?itok=rcpIxneN" width="750" height="400" alt="" title="Salazar junto a Gribaudo, Perchodnik y legisladores de Cambiemos, durante la inauguración. Foto: La Opinión." /></div><div class="field-item even"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/nodo_foto/public/imagenes/gribaudo_y_salazar_laopinion.jpg?itok=cVG0FS-_" width="750" height="400" alt="" title="El titular del IPS, Christian Gribaudo junto al Intendente Salazar. Foto: La Opinión." /></div></div></div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" > <div class="pane-content"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Este lunes, el intendente Cecilio Salazar recibi&oacute; al presidente del Instituto de Previsi&oacute;n Social (IPS), Christian Gribaudo, para inaugurar el Centro de Atenci&oacute;n Previsional (CAP) local, que permitir&aacute; diversos tr&aacute;mites a los beneficiarios del sistema.</p><p>Particip&oacute; del acto el Secretario General de la Gobernaci&oacute;n Fabi&aacute;n Perechodnik, quien destac&oacute; &quot;el trabajo conjunto&quot; y asegur&oacute; que los jubilados son tema prioritario para los gobiernos de Mauricio Macri y Mar&iacute;a Eugenia Vidal.</p><p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsingalera%2Fvideos%2F1916198895332245%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p><p>&quot;Van a tener que viajar menos para hacer los tr&aacute;mites&quot;, destac&oacute; Gribaudo y asegur&oacute; que es intenci&oacute;n del IPS &quot;tener relaci&oacute;n con quienes tienen historias para contar, no queremos que sean expedientes. Dejaron de trabajar, pero no de so&ntilde;ar&quot;.</p><p>Participaron de la actividad los legisladores de Cambiemos de la segunda secci&oacute;n Orlando Yans, Marcelo P&aacute;cifico y Elisa Carca.</p><p><iframe allowtransparency="true" frameborder="0" height="409" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsingalera%2Fposts%2F1916189961999805%3A0&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p></div></div></div> </div> </div> </div></div><div class="panels-flexible-region panels-flexible-region-44-center panels-flexible-region-last grid_3"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-center-inside panels-flexible-region-inside-last"><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-3a4eeb95c60fee0e38f76cff2594e22f"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><p><a class="twitter-timeline" data-widget-id="629785176986550272" href="https://twitter.com/laopinionsp">Tweets by @laopinionsp</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-portada show-screen" > <div class="pane-content"> <div class="view view-portada view-id-portada view-display-id-box_edicion_portada view-dom-id-c03a07dee4a9ed14a5063413d1473084"> <div class="view-content"> <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"> <div class="views-field views-field-nothing"> <span class="field-content"><div class="box-edicion"> <div class="header">EDICION IMPRESA <a href="/edi/1303">#1303</a></div> <div class="fecha">Miércoles 22 Marzo 2017</div> <div class="links"> <a href="/edi/1303">Leer<br>EDIcion</a> <a href="http://www.laopinionsemanario.com.ar/sites/default/files/pdf/1_compuesta_78.pdf">VER<br>Tapa</a> <a href="/archivo">Archivo <br>DIGITAL</a> </div> <div class="foto"><a href="/edi/1303"><img src="http://www.laopinionsemanario.com.ar/sites/default/files/styles/large/public/portadas/tapa_1303.jpg?itok=R341toF2" width="340" height="480" alt="" /></a></div></div></span> </div> </div> </div> </div> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-views pane-publicidades" > <div class="pane-content"> <div class="view view-publicidades view-id-publicidades view-display-id-default view-dom-id-6f7b2329385359d215e6f87dbcae95b6"> <div class="view-content"> <div> <div class='show-screen-view-publicidades'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Adaptable La Opinion --><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> </div> </div> </div> </div></div> </div></div><div class="panels-flexible-row panels-flexible-row-44-3 panels-flexible-row-last clearfix grid_9"> <div class="inside panels-flexible-row-inside panels-flexible-row-44-3-inside panels-flexible-row-inside-last clearfix"><div class="panels-flexible-region panels-flexible-region-44-columna_3 panels-flexible-region-first panels-flexible-region-last grid_9"> <div class="inside panels-flexible-region-inside panels-flexible-region-44-columna_3-inside panels-flexible-region-inside-first panels-flexible-region-inside-last"><div class="panel-pane pane-block pane-block-7" > <h2 class="pane-title"> <i class="fa fa-comments"></i> Comentarios </h2> <div class="pane-content"> <div class="fb-comments" data-href="http://www.laopinionsemanario.com.ar/noticia/inauguraron-centro-de-atencion-previsional-local-del-ips-75363" data-width="100%" data-numposts="10" data-colorscheme="light"></div><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=658035240969070&version=v2.0"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> </div> </div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" > <div class="pane-content"> <div class="clear"></div> </div> </div> </div></div> </div></div></div></div> </div></div> </div> </div> </div> </div> </div> <!--_______________CUERPO DEL SITIO_______________--> <!--_______________FOOTER DEL SITIO_______________--> <div id="footer"> <div class="grid_row"> <div class="grid_6"> <div class="pull-left slogan"> <div class="pull-left"> <a class="logo" href="/"><img src="http://www.laopinionsemanario.com.ar/sites/all/themes/opi_mmxv/img/logo_opi.png"></a> </div> <p>La versión Original<br>de Los hechos</p> </div> <div class="pull-right"> <div class="sociales"><a href="http://www.twitter.com/laopinionsp"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a> <a href="https://www.facebook.com/laopinionsemanario"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a> <a href="/rss.xml"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x fa-inverse"></i> </span></a> </div> </div> </div> </div> <div class="legales"> <div class="grid_row"> <div class="grid_12"> Fundado el 8 de Abril de 1992. Registro de la Propiedad Intelectual Nº 5281780 | Director Propietario: Lidia Inés Berardi </div> </div> </div> <div class="grid_row"> <div class="grid_3"> Liniers 71, San Pedro,<br> Buenos Aires (2930)<br> Tel./Fax. 03329 420100<br> Cel. 03329 15 56 9378 </div> <div class="grid_3"> <div class="contacto"> <a href="/contacto"><i class="fa fa-briefcase"></i>Publicite<br>en La Opinión Semanario</a><br><br> <div class="clear"></div> <a href="/contacto"><i class="fa fa-envelope"></i>Contacto</a> </div> </div> </div> </div> </div> <!--_______________FOOTER DEL SITIO_______________--> <!--_______________MENU MOVIL_______________--> <div id="menu-mobil" class="hide-screen"> <div class="header"> <a href="#" id="touch-menu"><i class="fa fa-reorder"></i></a> <a href='/' style='font-size:16px'>La<strong style="font-weight:700">opinionsemanario</strong>.com.ar</a> <!--<div class="pull-right"><a href="#"><i class="fa fa-user"></i></a></div>--> </div> <div class="content" style="visibility:hidden"> <li><a href="/"><strong>NOTICIAS</strong></a> <ul class="sub-menu"> <li><a href="/secciones/informacion-general">Informaci&oacute;n General</a></li> <li><a href="/secciones/elecciones">Elecciones</a></li> <li><a href="/secciones/policiales">Policiales</a></li> <li><a href="/secciones/politica">Politica</a></li> <li><a href="/secciones/deportes">Deportes</a></li> <li><a href="/secciones/economia">Economía</a></li> <li><a href="/secciones/sociedad">Sociedad</a></li> <li><a href="/secciones/cultura-y-espectaculos">Cultura y Espectáculos</a></li> <li><a href="/secciones/localidades">Localidades</a></li> <li><a href="/secciones/turismo">Turismo</a></li> </ul> </li> <li><a href="/edi/1303"><strong>EDICION IMPRESA</strong></a></li> <li><a href="/clasificados"><strong>CLASIFICADOS</strong></a></li> </div> </div> <!--_______________MENU MOVIL_______________--> </div>        
     <!-- google analytics -->
   <script type="text/javascript">
   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-2436225-1']);_gaq.push(['_trackPageview']);
   (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
   </script>
   <!-- fin de google analytics -->
</body>
</html>
